

<!DOCTYPE html>

<html class="no-js" lang="en-US">

<head>
  <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"en","siteId":1184686,"cookiePolicyId":73412106, "banner":{ "textColor":"#ffffff","backgroundColor":"#2d2d2d" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-22577861-1', 'auto');
ga('send', 'pageview');
</script>
<script>var et_site_url='https://mystar933.com/cmsmanager';var et_post_id='154791';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://mystar933.com/cmsmanager/xmlrpc.php">
<title>Papa Johns Heart-Shaped Pizza - STAR 93.3</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mystar933.com/win/papa-johns-heart-shaped-pizza/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Papa Johns Heart-Shaped Pizza - STAR 93.3" />
<meta property="og:description" content="It&#8217;s Papa Johns &#8220;Appreciation Week!&#8221;   Until May 12th you can get a heart-shaped 1-topping pizza for just $11 using the promo code: THANKYOU   STAR 93-3 wants to show our appreciation. You can win a heart-shaped 1-topping pizza for you&#8230;and one to give to someone else to show your appreciation for them too!   Here are a few ideas ..." />
<meta property="og:url" content="https://mystar933.com/win/papa-johns-heart-shaped-pizza/" />
<meta property="og:site_name" content="STAR 93.3" />
<meta property="article:publisher" content="http://facebook.com/mystar933" />
<meta property="article:section" content="STAR Rewards" />
<meta property="article:published_time" content="2020-05-04T04:01:41+00:00" />
<meta property="article:modified_time" content="2020-05-01T20:04:17+00:00" />
<meta property="og:updated_time" content="2020-05-01T20:04:17+00:00" />
<meta property="og:image" content="https://mystar933.com/cmsmanager/wp-content/uploads/2020/05/Papa-Johns_John-Eytchisonresize.png" />
<meta property="og:image:secure_url" content="https://mystar933.com/cmsmanager/wp-content/uploads/2020/05/Papa-Johns_John-Eytchisonresize.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="259" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="It&#8217;s Papa Johns &#8220;Appreciation Week!&#8221;   Until May 12th you can get a heart-shaped 1-topping pizza for just $11 using the promo code: THANKYOU   STAR 93-3 wants to show our appreciation. You can win a heart-shaped 1-topping pizza for you&#8230;and one to give to someone else to show your appreciation for them too!   Here are a few ideas ..." />
<meta name="twitter:title" content="Papa Johns Heart-Shaped Pizza - STAR 93.3" />
<meta name="twitter:site" content="@mystar933" />
<meta name="twitter:image" content="https://mystar933.com/cmsmanager/wp-content/uploads/2020/05/Papa-Johns_John-Eytchisonresize.png" />
<meta name="twitter:creator" content="@mystar933" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mystar933.com/#website","url":"https://mystar933.com/","name":"STAR 93.3","inLanguage":"en-US","description":"Cincinnati&#039;s Positive, Uplifting, Encouraging Radio Station - Your Christian Music Radio Station","potentialAction":[{"@type":"SearchAction","target":"https://mystar933.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://mystar933.com/win/papa-johns-heart-shaped-pizza/#primaryimage","inLanguage":"en-US","url":"https://mystar933.com/cmsmanager/wp-content/uploads/2020/05/Papa-Johns_John-Eytchisonresize.png","width":640,"height":259},{"@type":"WebPage","@id":"https://mystar933.com/win/papa-johns-heart-shaped-pizza/#webpage","url":"https://mystar933.com/win/papa-johns-heart-shaped-pizza/","name":"Papa Johns Heart-Shaped Pizza - STAR 93.3","isPartOf":{"@id":"https://mystar933.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://mystar933.com/win/papa-johns-heart-shaped-pizza/#primaryimage"},"datePublished":"2020-05-04T04:01:41+00:00","dateModified":"2020-05-01T20:04:17+00:00","author":{"@id":"https://mystar933.com/#/schema/person/b7a512f3025008948485803e7e7c176f"},"potentialAction":[{"@type":"ReadAction","target":["https://mystar933.com/win/papa-johns-heart-shaped-pizza/"]}]},{"@type":["Person"],"@id":"https://mystar933.com/#/schema/person/b7a512f3025008948485803e7e7c176f","name":"STAR 93.3","image":{"@type":"ImageObject","@id":"https://mystar933.com/#authorlogo","inLanguage":"en-US","url":"https://mystar933.com/cmsmanager/wp-content/uploads/2017/12/star933-icon-HiResolution.png","caption":"STAR 93.3"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STAR 93.3 &raquo; Feed" href="https://mystar933.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="STAR 93.3 &raquo; Comments Feed" href="https://mystar933.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STAR 93.3 &raquo; Papa Johns Heart-Shaped Pizza Comments Feed" href="https://mystar933.com/win/papa-johns-heart-shaped-pizza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mystar933.com\/cmsmanager\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='dpProEventCalendar_headcss-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=3.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-original-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=3.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smart-coupon-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/woocommerce-smart-coupons/assets/css/smart-coupon.min.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='PrayerEngineFrontendStyles-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/prayerengine_plugin/css/pe_styles.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://mystar933.com/cmsmanager/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://mystar933.com/cmsmanager/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-block-style-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bcct_style-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.1&#038;ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdm-front-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/download-manager/assets/css/front.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bx-slider-link-css-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/global-s-h-bxslider/bx/jquery.bxslider.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='program-schedule-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/radio-station/css/program-schedule.css?ver=1570910199' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pif-styles-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/woocommerce-product-image-flipper/assets/css/style.css?ver=5.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/dix1avjl/fpure.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/7li43tkg/du50y.css" media="only screen and (max-width: 768px)"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/l1nefy1g/du50y.css" media="all"/>
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='x-stack-css'  href='https://mystar933.com/cmsmanager/wp-content/themes/x/framework/dist/css/site/stacks/icon.css?ver=7.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='x-woocommerce-css'  href='https://mystar933.com/cmsmanager/wp-content/themes/x/framework/dist/css/site/woocommerce/icon.css?ver=7.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='x-cranium-migration-css'  href='https://mystar933.com/cmsmanager/wp-content/themes/x/framework/legacy/cranium/dist/css/site/icon.css?ver=7.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gforms_reset_css-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.17' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.17' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.17' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gforms_browsers_css-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.17' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='x-gravity-forms-css'  href='https://mystar933.com/cmsmanager/wp-content/themes/x/framework/dist/css/site/gravity_forms/icon.css?ver=7.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpgdprc.css-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1559748260' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/kprj0tvc/du50y.css" media="all"/>
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/f69y109o/du50y.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/prayerengine_plugin/js/prayerwall206.js?ver=5.3.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/mystar933.com\/cmsmanager\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/8aegi87t/du50y.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-includes/js/underscore.min.js?ver=1.8.3'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-includes/js/shortcode.min.js?ver=5.3.3'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-admin/js/media-upload.min.js?ver=5.3.3'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.3.3'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.3.3'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.3.3'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.3.3'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.3.3'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.3.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/mystar933.com\/","site":"https:\/\/mystar933.com\/cmsmanager\/","ajax":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/ff8xgajv/du50y.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/download-manager/assets/js/front.js?ver=5.3.3'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.3.3'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","nonce":"85b16bf99a"};
/* ]]> */
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/m7rtm2iy/du50y.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ga_options = {"anonymizeip":"","advanced":"","snippet_type":"universal","tracking_id":"UA-22577861-1","gtm_id":"","domain":"","click_elements":[{"name":"ShareComingWEB","type":"class","category":"Rotator","action":"Click","label":"Share Coming WEB - FUNDRAISER","value":"","bounce":"false"},{"name":"ShareComingAPP","type":"class","category":"Rotator","action":"Click","label":"Share Coming APP - FUNDRAISER","value":"","bounce":"false"},{"name":"SharonStoryAPP","type":"class","category":"Rotator","action":"Click","label":"Story APP - FUNDRAISER","value":"","bounce":"false"},{"name":"SharonStoryWEB","type":"class","category":"Rotator","action":"Click","label":"Story WEB - FUNDRAISER","value":"","bounce":"false"},{"name":"PromiseWEB","type":"class","category":"Rotator","action":"Click","label":"Promise WEB - FUNDRAISER","value":"","bounce":"false"},{"name":"PromiseWEB","type":"class","category":"Rotator","action":"Click","label":"Promise WEB - FUNDRAISER","value":"","bounce":"false"},{"name":"PromiseAPP","type":"class","category":"Rotator","action":"Click","label":"Promise APP - FUNDRAISER","value":"","bounce":"false"},{"name":"RateAPP","type":"class","category":"Rotator","action":"Click","label":"Rate APP","value":"","bounce":"false"},{"name":"FEBShareAPP","type":"class","category":"Rotator","action":"Click","label":"FEB SHARE APP - FUNDRAISER","value":"","bounce":"false"},{"name":"FEBShareWEB","type":"class","category":"Rotator","action":"Click","label":"FEB SHARE WEB - FUNDRAISER","value":"","bounce":"false"}],"scroll_elements":[{"name":"ServicesSection","type":"id","category":"Scroll","action":"Viewing","label":"Music Survey Section","value":"","bounce":"false"},{"name":"CommunitySection","type":"id","category":"Scroll","action":"Viewing","label":"Community Section","value":"","bounce":"false"}],"link_clicks_delay":"120"};
/* ]]> */
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/1fvku87c/du50y.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wc_additional_variation_images_local = {"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","ajaxImageSwapNonce":"020fd1fa1d","gallery_images_class":".product .images .flex-control-nav, .product .images .thumbnails","main_images_class":".woocommerce-product-gallery","lightbox_images":".product .images a.zoom","custom_swap":"","custom_original_swap":"","custom_reset_swap":"","bwc":""};
/* ]]> */
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/13zwwthi/du50y.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/woocommerce-additional-variation-images/assets/js/variation-images-frontend.min.js?ver=5.3.3'></script> -->
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/mystar933.com\/cmsmanager\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/mystar933.com\/cmsmanager\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/qm2x5920/du50y.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.17'></script> -->
<!-- <script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.17'></script> -->
<link rel='https://api.w.org/' href='https://mystar933.com/wp-json/' />
<link rel='shortlink' href='https://mystar933.com/?p=154791' />
<link rel="alternate" type="application/json+oembed" href="https://mystar933.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fpapa-johns-heart-shaped-pizza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mystar933.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fpapa-johns-heart-shaped-pizza%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://mystar933.com/cmsmanager/';
            var wpdm_home_url = 'https://mystar933.com/';
            var ajax_url = 'https://mystar933.com/cmsmanager/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://mystar933.com/cmsmanager/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        		
		<script type="text/javascript">
			jQuery(document).ready(function(){
				jQuery('.bxSlider').bxSlider({
				  auto: true,
				  mode: 'fade',
				  slideWidth: 1150,
				  speed: 500,
				  autoDelay: 600,
				  infiniteLoop: true,
				  				});
			});
		</script>
				
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22577861-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22577861-1');
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '431336024419225');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=431336024419225&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script src="https://apis.google.com/js/platform.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><!-- Display fixes for Internet Explorer -->
	<!--[if lte IE 6]>
	<link href="https://mystar933.com/cmsmanager/wp-content/plugins/prayerengine_plugin/css/ie6_fix.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
	<link href="https://mystar933.com/cmsmanager/wp-content/plugins/prayerengine_plugin/css/ie7_fix.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link href="https://mystar933.com/cmsmanager/wp-content/plugins/prayerengine_plugin/css/ie8_fix.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<!-- end display fixes for Internet Explorer --><style type="text/css" id="et-social-custom-css">
				 .et_monarch .et_social_inline_top {margin-bottom: 20px;}
			</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://mystar933.com/cmsmanager");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '962ee560-9a02-4c01-bfe9-da93730b397e';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://mystar933.com/cmsmanager/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4a2f472e-2de1-469e-8f55-0b3384f6ae6c";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wants to show notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'This is an example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notifications will appear on your desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notifications will appear on your device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(you can unsubscribe anytime)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO THANKS';
oneSignal_options['promptOptions']['siteName'] = 'http://mystar933.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Allow';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t receive notifications again';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Site Notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUBSCRIBE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'UNSUBSCRIBE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock Notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Follow these instructions to allow notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta property="og:site_name" content="STAR 93.3"><meta property="og:title" content="Papa Johns Heart-Shaped Pizza"><meta property="og:description" content="It&#8217;s Papa Johns &#8220;Appreciation Week!&#8221;   Until May 12th you can get a heart-shaped 1-topping pizza for just $11 using the promo code: THANKYOU   STAR 93-3 wants to show our appreciation. You can win&hellip;"><meta property="og:image" content="https://mystar933.com/cmsmanager/wp-content/uploads/2020/05/Papa-Johns_John-Eytchisonresize.png"><meta property="og:url" content="https://mystar933.com/win/papa-johns-heart-shaped-pizza/"><meta property="og:type" content="article">		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.x-brand {margin-bottom:15px;}
.x-topbar {min-height:36px;}
.x-navbar {border-bottom:0;}
#listen-btn, #donate-btn, #stardeals-btn, #contest-btn, #christmas-btn {background-color:#ff8902; color:#fff; text-decoration:none; padding:10px; font-size:1.2em;}
#give-btn {background-color:#33cc33; color:#fff; text-decoration:none; padding:10px; font-size:1.2em;}
#hope-btn {background-color:#0085B7; color:#fff; text-decoration:none; padding:10px; font-size:1.2em;}

.light-txt {color:#fff;}
.x-sidebar {background-color:#ededed;}

#dj_widget-4 h4, #dj_widget-7 h4, #dj_widget-6 h4 {color:#fff; font-weight:bold; margin-bottom:0; padding:10px 0; text-align:center; font-size:medium; background-color:#cc0000;}

#dj_widget-4 ul li:first-child, #dj_widget-7 ul li:first-child, #dj_widget-6 ul li:first-child {border-top:none; text-align:center;}

.x-sidebar .widget {margin-top:25px;}

.entry-date {display:none;}
#text-14 p, #text-11 p, #text-12 p {margin:0; text-align:center;}
.paszone-container-151322 {margin-bottom:20px;}

/**Prayer Wall**/
#prayerengine .pe-explore-bar {background-color:transparent;}
#prayerengine .pe-count-area a.submitlink:link {background-color:#006699;}
#prayerengine .pe-explore-bar h4.pe-form-toggle a, #prayerengine #pe-form-container input.pe-submit, #prayerengine input[type="submit"], #prayerengine .pe-count-area blockquote {background-color:#ff9300;}
#prayerengine .pe-pagination .pe-current-page {background-color:#FF8803; color:#fff;}
#prayerengine .pe-pagination a
{color:#FF8803;}
#pe-form-container #success, .enmpe-signupform #success {background-color:#33993b;}

.gform_confirmation_message {font-size:1.5em; color:#249e05; font-weight:bold;}

/**Progress Bar**/
div.jcp_pp {width:100%; font-size:1.5em;}
div.jpc_meter {width:100%; height:40px; padding:0; color:#F8A047;}
div.jcp_pp_meter div {background-color:#F8A047;}
div.jcp_pp_meter{height:40px; border:1px solid #999999; padding:0;}

/**Event Calendar**/
.page-id-10160 .wp-editor-wrap {padding-bottom:25px;}

.dp_pec_new_event_wrapper .dp_pec_form_desc, .dpProEventCalendarModal .dp_pec_form_desc {padding-bottom:10px;}

/*Ads*/
#inject-elmt-152094, #inject-elmt-152106 {margin-top:25px;}

/*NEW ADS*/
.bsaProCarousel-1 {margin:20px auto;}
.bsaProOrderingForm {text-align:center;}
.bsaCorrectIcon, .bsaInCorrectIcon {display:none;}		</style>
		<style id="x-generated-css">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</style><meta name="generator" content="WordPress Download Manager 3.0.92" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Abel:400,400i,700,700i|Open+Sans:300|Monoton:400&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts />            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        </head>

<body class="post-template-default single single-post postid-154791 single-format-standard theme-x woocommerce-no-js et_monarch x-stack-icon x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-navbar-static-active x-v7_1_2 cornerstone-v4_1_2">

  
  
  <div id="x-root" class="x-root">

    
    <div id="top" class="site">

    
  
  <header class="masthead masthead-inline" role="banner">
    
    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<a href="https://mystar933.com/" class="x-brand img">
  <img src="//mystar933.com/cmsmanager/wp-content/uploads/2017/01/star933-short-logo.png" alt="STAR 93.3"></a>
          
<a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-expanded="false" aria-controls="x-nav-wrap-mobile" role="button">
  <i class="x-icon-bars" data-x-icon-s="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-primary" class="x-nav"><li id="menu-item-153131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-153131"><a href="http://mystar933.com/stream-christian-radio-online/"><span>Listen Now</span></a>
<ul class="sub-menu">
	<li id="menu-item-152375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152375"><a target="_blank" rel="noopener noreferrer" href="https://mystar933.com/app"><span>Download Our App</span></a></li>
	<li id="menu-item-17495" class="OnAirBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="https://mystar933.com/on-air/"><span>DJs &#038; Program Schedule</span></a></li>
</ul>
</li>
<li id="menu-item-17300" class="EventsBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17300"><a href="https://mystar933.com/local-events/"><span>Events</span></a></li>
<li id="menu-item-17520" class="PrayerWallBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17520"><a href="https://mystar933.com/pray/"><span>Prayer</span></a></li>
<li id="menu-item-17498" class="BlogBtn menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-17498"><a href="https://mystar933.com/blog/"><span>Blog</span></a></li>
<li id="menu-item-17292" class="AboutBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17292"><a href="https://mystar933.com/about-us/"><span>About</span></a>
<ul class="sub-menu">
	<li id="menu-item-151159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151159"><a href="https://mystar933.com/find-hope/"><span>Find Hope in Jesus</span></a></li>
	<li id="menu-item-18898" class="ShareBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-18898"><a href="https://mystar933.com/share/"><span>Impacting Lives Together</span></a></li>
	<li id="menu-item-17960" class="StoriesBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17960"><a href="https://mystar933.com/stories/"><span>Listener Stories</span></a></li>
	<li id="menu-item-148447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148447"><a href="https://mystar933.com/staff/"><span>STAR 93.3 Staff</span></a></li>
	<li id="menu-item-18281" class="AllStarBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-18281"><a href="https://mystar933.com/all-star-team/"><span>ALL STAR Team</span></a></li>
	<li id="menu-item-17971" class="FAQBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17971"><a href="https://mystar933.com/faqs/"><span>FAQs</span></a></li>
	<li id="menu-item-17521" class="JobBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17521"><a href="https://mystar933.com/job-opportunities/"><span>Job Opportunities</span></a></li>
	<li id="menu-item-17293" class="ContactBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://mystar933.com/contact-us/"><span>Contact Us</span></a></li>
</ul>
</li>
<li id="menu-item-19017" class="ShirtBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-19017"><a href="https://mystar933.com/store/"><span>Merch</span></a></li>
<li id="menu-item-151906" class="DonateBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-151906"><a href="https://mystar933.com/donate-splash-page/"><span>Donate</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar">
  <ul id="menu-primary-1" class="x-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-153131"><a href="http://mystar933.com/stream-christian-radio-online/"><span>Listen Now</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152375"><a target="_blank" rel="noopener noreferrer" href="https://mystar933.com/app"><span>Download Our App</span></a></li>
	<li class="OnAirBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="https://mystar933.com/on-air/"><span>DJs &#038; Program Schedule</span></a></li>
</ul>
</li>
<li class="EventsBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17300"><a href="https://mystar933.com/local-events/"><span>Events</span></a></li>
<li class="PrayerWallBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17520"><a href="https://mystar933.com/pray/"><span>Prayer</span></a></li>
<li class="BlogBtn menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-17498"><a href="https://mystar933.com/blog/"><span>Blog</span></a></li>
<li class="AboutBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17292"><a href="https://mystar933.com/about-us/"><span>About</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151159"><a href="https://mystar933.com/find-hope/"><span>Find Hope in Jesus</span></a></li>
	<li class="ShareBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-18898"><a href="https://mystar933.com/share/"><span>Impacting Lives Together</span></a></li>
	<li class="StoriesBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17960"><a href="https://mystar933.com/stories/"><span>Listener Stories</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148447"><a href="https://mystar933.com/staff/"><span>STAR 93.3 Staff</span></a></li>
	<li class="AllStarBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-18281"><a href="https://mystar933.com/all-star-team/"><span>ALL STAR Team</span></a></li>
	<li class="FAQBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17971"><a href="https://mystar933.com/faqs/"><span>FAQs</span></a></li>
	<li class="JobBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17521"><a href="https://mystar933.com/job-opportunities/"><span>Job Opportunities</span></a></li>
	<li class="ContactBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://mystar933.com/contact-us/"><span>Contact Us</span></a></li>
</ul>
</li>
<li class="ShirtBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-19017"><a href="https://mystar933.com/store/"><span>Merch</span></a></li>
<li class="DonateBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-151906"><a href="https://mystar933.com/donate-splash-page/"><span>Donate</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>

        </div>
      </div>
    </div>
  </div>

    
    </header>

  
  <div class="x-main full" role="main">

          
<article id="post-154791" class="post-154791 post type-post status-publish format-standard has-post-thumbnail hentry category-win wpautop">
  <div class="entry-wrap">
        <div class="x-container max width">
      
<header class="entry-header">
      <h1 class="entry-title">Papa Johns Heart-Shaped Pizza</h1>
      </header>            <div class="entry-featured">
        <div class="entry-thumb"><img width="640" height="259" src="https://mystar933.com/cmsmanager/wp-content/uploads/2020/05/Papa-Johns_John-Eytchisonresize.png" class="attachment-entry size-entry wp-post-image" alt="" srcset="https://mystar933.com/cmsmanager/wp-content/uploads/2020/05/Papa-Johns_John-Eytchisonresize.png 640w, https://mystar933.com/cmsmanager/wp-content/uploads/2020/05/Papa-Johns_John-Eytchisonresize-300x121.png 300w, https://mystar933.com/cmsmanager/wp-content/uploads/2020/05/Papa-Johns_John-Eytchisonresize-100x40.png 100w, https://mystar933.com/cmsmanager/wp-content/uploads/2020/05/Papa-Johns_John-Eytchisonresize-600x243.png 600w" sizes="(max-width: 640px) 100vw, 640px" /></div>      </div>
            


<div class="entry-content content">


  <div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_autowidth et_social_simple et_social_rectangle et_social_left et_social_no_animation et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmystar933.com%2Fwin%2Fpapa-johns-heart-shaped-pizza%2F&#038;t=Papa%20Johns%20Heart-Shaped%20Pizza" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="154791" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Papa%20Johns%20Heart-Shaped%20Pizza&#038;url=https%3A%2F%2Fmystar933.com%2Fwin%2Fpapa-johns-heart-shaped-pizza%2F&#038;via=mystar933" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="154791" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fpapa-johns-heart-shaped-pizza%2F&#038;t=Papa%20Johns%20Heart-Shaped%20Pizza" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="154791" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="154791" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Papa%20Johns%20Heart-Shaped%20Pizza&#038;body=https%3A%2F%2Fmystar933.com%2Fwin%2Fpapa-johns-heart-shaped-pizza%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="154791" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_delicious">
									<a href="https://del.icio.us/post?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fpapa-johns-heart-shaped-pizza%2F&#038;title=Papa%20Johns%20Heart-Shaped%20Pizza" class="et_social_share" rel="nofollow" data-social_name="delicious" data-post_id="154791" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_delicious"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fpapa-johns-heart-shaped-pizza%2F&#038;title=Papa%20Johns%20Heart-Shaped%20Pizza" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="154791" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_reddit"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmystar933.com%2Fwin%2Fpapa-johns-heart-shaped-pizza%2F&#038;title=Papa%20Johns%20Heart-Shaped%20Pizza" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="154791" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_myspace">
									<a href="https://myspace.com/post?u=https%3A%2F%2Fmystar933.com%2Fwin%2Fpapa-johns-heart-shaped-pizza%2F" class="et_social_share" rel="nofollow" data-social_name="myspace" data-post_id="154791" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_myspace"></i><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><div><span style="font-size: 18px;"><span style="font-family: gotham,helvetica,sans-serif;"><span style="color: #b00000;"><span style="-ms-text-size-adjust: 100%; --inversion-type-color: simple;">It&#8217;s Papa Johns &#8220;Appreciation Week!&#8221;</span></span></span></span></div>
<div><span style="font-size: 18px;"><span style="font-family: gotham,helvetica,sans-serif;"><span style="color: #b00000;"><span style="-ms-text-size-adjust: 100%; --inversion-type-color: simple;"> </span></span></span></span></div>
<div><span style="font-size: 18px;"><span style="font-family: gotham,helvetica,sans-serif;"><span style="color: #b00000;"><span style="-ms-text-size-adjust: 100%; --inversion-type-color: simple;">Until May 12th you can get a heart-shaped 1-topping pizza for just $11 using the promo code: THANKYOU</span></span></span></span></div>
<div><span style="font-size: 18px;"><span style="font-family: gotham,helvetica,sans-serif;"><span style="color: #b00000;"><span style="-ms-text-size-adjust: 100%; --inversion-type-color: simple;"> </span></span></span></span></div>
<div><span style="font-size: 18px;"><span style="font-family: gotham,helvetica,sans-serif;"><span style="color: #b00000;"><span style="-ms-text-size-adjust: 100%; --inversion-type-color: simple;">STAR 93-3 wants to show our appreciation. You can win a heart-shaped 1-topping pizza for you&#8230;and one to give to someone else to show your appreciation for them too!</span></span></span></span></div>
<div><span style="font-size: 18px;"><strong><span style="font-family: gotham,helvetica,sans-serif;"><span style="color: #b00000;"><span style="-ms-text-size-adjust: 100%; --inversion-type-color: simple;"> </span></span></span></strong></span></div>
<div><span style="font-size: 18px;">Here are a few ideas of someone you can &#8220;thank&#8221; with a free pizza:</span></div>
<div>
<div><span style="font-size: 18px;">National Teachers Day is May 5th<br clear="none" />Mothers Day is May 10th<br clear="none" />National Nurses Day is May 12th</p>
<p></span></div>
</div>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_269' ><form method='post' enctype='multipart/form-data'  id='gform_269'  action='/win/papa-johns-heart-shaped-pizza/'>
                        <div class='gform_body'><ul id='gform_fields_269' class='gform_fields top_label form_sublabel_below description_below'><li id='field_269_13'  class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_269_13' >First Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_13' id='input_269_13' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_269_14'  class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_269_14' >Last Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_14' id='input_269_14' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_269_8'  class='gfield gf_left_half gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Birthdate<span class='gfield_required'>*</span></label><div class='gfield_description' id='gfield_description_269_8'>Some contests require you to be at least 18 years of age.</div><div id='input_269_8' class='ginput_container ginput_container_date'><div class='clear-multi'><div class='gfield_date_month ginput_container ginput_container_date' id='input_269_8_1_container'>
                                            <label for='input_269_8_1' >MM</label>
                                            <input type='text' maxlength='2' name='input_8[]' id='input_269_8_1' value=''    />
                                        </div><div class='gfield_date_day ginput_container ginput_container_date' id='input_269_8_2_container'>
                                            <label for='input_269_8_2' >DD</label>
                                            <input type='text' maxlength='2' name='input_8[]' id='input_269_8_2' value=''    />
                                        </div><div class='gfield_date_year ginput_container ginput_container_date' id='input_269_8_3_container'>
                                            <label for='input_269_8_3' >YYYY</label>
                                            <input type='text' maxlength='4' name='input_8[]' id='input_269_8_3' value=''      />
                                       </div>
                                   </div></div></li><li id='field_269_4'  class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_269_4' >Phone<span class='gfield_required'>*</span></label><div class='gfield_description' id='gfield_description_269_4'>A good number to contact you at in case we have a question regarding your prize.</div><div class='ginput_container ginput_container_phone'><input name='input_4' id='input_269_4' type='text' value='' class='medium'   aria-required="true" aria-invalid="false" aria-describedby="gfield_description_269_4" /></div></li><li id='field_269_3'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_269_3' >Email<span class='gfield_required'>*</span></label><div class='gfield_description' id='gfield_description_269_3'>STAR 93.3 will notify you by email if you win!</div><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_269_3' type='text' value='' class='large'    aria-required="true" aria-invalid="false" aria-describedby="gfield_description_269_3"/>
                        </div></li><li id='field_269_11'  class='gfield gsection field_sublabel_below field_description_below gfield_visibility_visible' ><h2 class='gsection_title'></h2></li><li id='field_269_2'  class='gfield gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Address<span class='gfield_required'>*</span></label><div class='gfield_description' id='gfield_description_269_2'>If you win, STAR 93.3 will mail your prize. (unless otherwise noted)</div>    
                    <div class='ginput_complex ginput_container has_street has_street2 has_city has_state has_zip ginput_container_address' id='input_269_2' >
                         <span class='ginput_full address_line_1' id='input_269_2_1_container' >
                                        <label for='input_269_2_1' id='input_269_2_1_label' >Street Address</label>
                                        <input type='text' name='input_2.1' id='input_269_2_1' value=''    aria-required="true"/>
                                    </span><span class='ginput_full address_line_2' id='input_269_2_2_container' >
                                        <label for='input_269_2_2' id='input_269_2_2_label' >Address Line 2</label>
                                        <input type='text' name='input_2.2' id='input_269_2_2' value=''   />
                                    </span><span class='ginput_left address_city' id='input_269_2_3_container' >
                                    <label for='input_269_2_3' id='input_269_2_3_label' >City</label>
                                    <input type='text' name='input_2.3' id='input_269_2_3' value=''    aria-required="true"/>
                                 </span><span class='ginput_right address_state' id='input_269_2_4_container' >
                                        <label for='input_269_2_4' id='input_269_2_4_label' >State</label>
                                        <select name='input_2.4' id='input_269_2_4'     aria-required="true"><option value='' selected='selected'></option><option value='Alabama' >Alabama</option><option value='Alaska' >Alaska</option><option value='Arizona' >Arizona</option><option value='Arkansas' >Arkansas</option><option value='California' >California</option><option value='Colorado' >Colorado</option><option value='Connecticut' >Connecticut</option><option value='Delaware' >Delaware</option><option value='District of Columbia' >District of Columbia</option><option value='Florida' >Florida</option><option value='Georgia' >Georgia</option><option value='Hawaii' >Hawaii</option><option value='Idaho' >Idaho</option><option value='Illinois' >Illinois</option><option value='Indiana' >Indiana</option><option value='Iowa' >Iowa</option><option value='Kansas' >Kansas</option><option value='Kentucky' >Kentucky</option><option value='Louisiana' >Louisiana</option><option value='Maine' >Maine</option><option value='Maryland' >Maryland</option><option value='Massachusetts' >Massachusetts</option><option value='Michigan' >Michigan</option><option value='Minnesota' >Minnesota</option><option value='Mississippi' >Mississippi</option><option value='Missouri' >Missouri</option><option value='Montana' >Montana</option><option value='Nebraska' >Nebraska</option><option value='Nevada' >Nevada</option><option value='New Hampshire' >New Hampshire</option><option value='New Jersey' >New Jersey</option><option value='New Mexico' >New Mexico</option><option value='New York' >New York</option><option value='North Carolina' >North Carolina</option><option value='North Dakota' >North Dakota</option><option value='Ohio' >Ohio</option><option value='Oklahoma' >Oklahoma</option><option value='Oregon' >Oregon</option><option value='Pennsylvania' >Pennsylvania</option><option value='Rhode Island' >Rhode Island</option><option value='South Carolina' >South Carolina</option><option value='South Dakota' >South Dakota</option><option value='Tennessee' >Tennessee</option><option value='Texas' >Texas</option><option value='Utah' >Utah</option><option value='Vermont' >Vermont</option><option value='Virginia' >Virginia</option><option value='Washington' >Washington</option><option value='West Virginia' >West Virginia</option><option value='Wisconsin' >Wisconsin</option><option value='Wyoming' >Wyoming</option><option value='Armed Forces Americas' >Armed Forces Americas</option><option value='Armed Forces Europe' >Armed Forces Europe</option><option value='Armed Forces Pacific' >Armed Forces Pacific</option></select>
                                      </span><span class='ginput_left address_zip' id='input_269_2_5_container' >
                                    <label for='input_269_2_5' id='input_269_2_5_label' >ZIP Code</label>
                                    <input type='text' name='input_2.5' id='input_269_2_5' value=''    aria-required="true"/>
                                </span><input type='hidden' class='gform_hidden' name='input_2.6' id='input_269_2_6' value='United States'/>
                    <div class='gf_clear gf_clear_complex'></div>
                </div></li><li id='field_269_7'  class='gfield gfield_html gfield_html_formatted field_sublabel_below field_description_below gfield_visibility_visible' ><a href="http://mystar933.com/contest-rules/" target="_blank">STAR 93.3 General Contest Rules</a> </li><li id='field_269_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Contest Rules</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_269_5'><li class='gchoice_269_5_1'>
								<input name='input_5.1' type='checkbox'  value='true'  id='choice_269_5_1'   />
								<label for='choice_269_5_1' id='label_269_5_1'>I have read STAR 93.3's General Contest Rules</label>
							</li></ul></div></li><li id='field_269_15'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label'  >Privacy<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_269_15'><li class='gchoice_269_15_1'>
								<input name='input_15.1' type='checkbox'  value='true'  id='choice_269_15_1'   />
								<label for='choice_269_15_1' id='label_269_15_1'>By using this form you agree with the storage and handling of your data by this website.</label>
							</li></ul></div></li><li id='field_269_20'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><a href="https://www.papajohns.com/">Find a Papa Johns location near you</a></li><li id='field_269_16'  class='gfield field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_269_16' >Website</label><div class='gfield_description' id='gfield_description_269_16'>Want to give your opinions about the music you hear on STAR 93.3? Join our Music Team now!</div><div class='ginput_container ginput_container_website'>
                    <input name='input_16' id='input_269_16' type='text' value='' class='medium'  aria-describedby="gfield_description_269_16"  placeholder='http://mystar933.songscore.com/'  aria-invalid="false"/>
                </div></li><li id='field_269_17'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_269_17' >CAPTCHA</label><div id='input_269_17' class='ginput_container ginput_recaptcha' data-sitekey='6LcBEAkTAAAAAH78xGsBe3YpHguwWZhoid7sCcFP' data-stoken='pC5RlVoJOI9AbELUzXwl354Xo-F0a7phl9JOk66TJBtmNunt5sseI7xx0o7rZWD2KzL-5u5t8Rk-hTtLsCI_a0NLPhCeAFRuqcEsqncprGQ' data-theme='light' data-tabindex='0'  data-badge=''></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_269' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_269"]){return false;}  window["gf_submitting_269"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_269"]){return false;} window["gf_submitting_269"]=true;  jQuery("#gform_269").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_269' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='269' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_269' value='WyJbXSIsIjEwYTMyYzRlNTMyZjE3OTdjOGY1ZTJlOGY3OGE5NmQ0Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_269' id='gform_target_page_number_269' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_269' id='gform_source_page_number_269' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 269) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [269, 1]) } ); </script>
  

</div>

    </div>
  </div>
</article>      
  <div class="x-container max width">    
<div id="comments" class="x-comments-area">

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/win/papa-johns-heart-shaped-pizza/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://mystar933.com/cmsmanager/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" placeholder="Your Name *" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" placeholder="Your Email *" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" placeholder="Your Website" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_367007721" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfOIgwUAAAAAHulLq1OExaObtqlz83X2qazaAv3" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> By using this form you agree with the storage and handling of your data by this website. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="entry-comment-submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='154791' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>
  </div>    
  </div>

      

  <aside class="x-sidebar" role="complementary">
    <div class="max width">
              <div id="dj_widget-7" class="widget DJ_Widget">		<div class="widget">
			<h4 class="h-widget">Now On-Air</h4>
			<ul class="on-air-list">
											<li class="on-air-dj">
																	<div class="on-air-dj-title">
										STAR 93.3									</div>
																	<span class="radio-clear"></span>
																<span class="radio-clear"></span>
															</li>
										</ul>
		</div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><p><!--


<div class="x-raw-content" style="font-size: 2em; border: none; border-radius: 0.25em; background-color: #c50f11;"><a id="christmas-btn" class="x-btn x-btn-flat x-btn-large x-btn-block" style="line-height: 25px; min-height: 25px; vertical-align: middle; outline: none; border: none; background-color: #c50f11;" href="/christmas-music/"><i class="x-icon mvn mln mrs x-icon-tree" data-x-icon="" aria-hidden="true"></i>Christmas Music</a></div>


--></p>
<div class="x-raw-content" style="font-size: 2em; margin-top: 10px; border: none; border-radius: 0.25em; background-color: #ff8902;"><a id="listen-btn" class="x-btn x-btn-flat x-btn-large x-btn-block" style="line-height: 25px; min-height: 25px; vertical-align: middle; outline: none; border: none; background-color: #ff8902;" href="/listen/" target="_self" rel="noopener noreferrer"><i class="x-icon mvn mln mrs x-icon-music" data-x-icon="" aria-hidden="true"></i>Listen Online</a></div>
<div class="x-raw-content" style="font-size: 2em; border: none; border-radius: 0.25em; background-color: #006699; ;margin-top: 10px;"><a id="contest-btn" class="x-btn x-btn-flat x-btn-large x-btn-block" style="line-height: 25px; min-height: 25px; vertical-align: middle; outline: none; background-color: #006699; border: none;" href="/win/"><i class="x-icon mvn mln mrs x-icon-gift" data-x-icon="" aria-hidden="true"></i>CONTEST</a></div>
<div class="x-raw-content donate-cta" style="font-size: 2em; border: none; border-radius: 0.25em; background-color: #249e05; margin-top: 10px;"><a id="donate-btn" class="x-btn x-btn-flat x-btn-large x-btn-block" style="line-height: 25px; min-height: 25px; vertical-align: middle; outline: none; background-color: #249e05; border: none;" href="/donate-splash-page/"><i class="x-icon mvn mln mrs x-icon-dollar" data-x-icon="" aria-hidden="true"></i>DONATE</a></div>
<div style="clear: both; height: 20px;"></div>


</div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><div class="SideBarEvent">
			<div class="dp_pec_grid_wrapper" id="dp_pec_id1707678434" >
			
				<div style="clear:both;"></div>
				
				<div class="dp_pec_content">
					<ul>
				<li class="dp_pec_grid_event dp_pec_isotope dp_pec_grid_columns_1 " data-event-number="1" ><span class="pec_featured"><i class="fa fa-star"></i>Featured</span><a href="https://mystar933.com/community-events/star-in-the-holy-land-tour/1604062800" class="dp_pec_grid_link_image" target="_self" title="" style="background-image:url('https://mystar933.com/cmsmanager/wp-content/uploads/2018/08/israel.jpg');" rel="noopener noreferrer"></a><div class="dp_pec_grid_event_center_text"><h2 class="dp_pec_grid_title">2020 Israel Tour &#8211; RESCHEDULED</h2><span class="pec_date">October 30, 2020</span><span class="pec_date"></span></div><div class="dp_pec_grid_text_wrap"><div class="dp_pec_grid_meta_data"><div class="dp_pec_clear"></div><span class="dp_pec_event_phone">513-266-0272</span><div class="dp_pec_clear"></div></div></div></li>
					</ul>
				</div>
			</div></div>
</div>
		</div>          </div>
  </aside>

  

  

  <footer class="x-colophon top">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"></div><div class="x-column x-md x-1-3"></div><div class="x-column x-md x-1-3 last"></div>
    </div>
  </footer>


  
    <footer class="x-colophon bottom" role="contentinfo">
      <div class="x-container max width">

                  <div class="x-colophon-content">
            <p>© 2011 STAR 93.3 - WAKW, Cincinnati, OH<br /><strong>Christian Music Radio Station - Uplifting & Encouraging</strong><br /><em>(STAR 93.3 fm is a subsidiary of Pillar Ministries, a non-profit organization
)</em></p><p><a href="https://www.iubenda.com/privacy-policy/73412106" class="iubenda-black no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<a href="https://www.iubenda.com/privacy-policy/73412106/cookie-policy" class="iubenda-black no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></p>          </div>
        
                  <div class="x-social-global"><a href="https://facebook.com/mystar933" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://twitter.com/mystar933" class="twitter" title="Twitter" target="blank" rel=""><i class="x-icon-twitter-square" data-x-icon-b="&#xf081;" aria-hidden="true"></i></a><a href="https://www.youtube.com/mystar933oh" class="youtube" title="YouTube" target="blank" rel=""><i class="x-icon-youtube-square" data-x-icon-b="&#xf431;" aria-hidden="true"></i></a><a href="https://instagram.com/mystar933" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div>        
                  
<ul id="menu-footer" class="x-nav"><li id="menu-item-17378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17378"><a href="https://mystar933.com/?page_id=11036">Privacy Policy</a></li>
<li id="menu-item-17379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17379"><a href="https://mystar933.com/contest-rules/">Contest Rules</a></li>
<li id="menu-item-17381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17381"><a href="https://mystar933.com/cmsmanager/wp-content/uploads/2019/05/EEO-6-1-2019.pdf">EEO Report</a></li>
<li id="menu-item-17380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17380"><a href="https://publicfiles.fcc.gov/fm-profile/wakw">FCC OPIF</a></li>
</ul>        
      </div>
    </footer>

  

    
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="https://mystar933.com/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
                           </form>
          </div>
        </div>
      </div>

      
    </div> <!-- END .x-site -->

    
  </div> <!-- END .x-root -->

<script src="//widgets.listenlive.co/1.0/tdwidgets.min.js"></script>


<script type='text/javascript'>
window.__lo_site_id = 162699;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();
	</script>			<script type="text/javascript">function showhide_toggle(e,t,r,g){var a=jQuery("#"+e+"-link-"+t),s=jQuery("a",a),i=jQuery("#"+e+"-content-"+t),l=jQuery("#"+e+"-toggle-"+t);a.toggleClass("sh-show sh-hide"),i.toggleClass("sh-show sh-hide").toggle(),"true"===s.attr("aria-expanded")?s.attr("aria-expanded","false"):s.attr("aria-expanded","true"),l.text()===r?(l.text(g),a.trigger("sh-link:more")):(l.text(r),a.trigger("sh-link:less")),a.trigger("sh-link:toggle")}</script>
	<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://mystar933.com/win/papa-johns-heart-shaped-pizza/" data-title="Papa Johns Heart-Shaped Pizza" data-post_id="154791"></div>
					</div>
				</div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<!-- <link rel='stylesheet' id='gglcptch-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.56' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dj-widget-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/radio-station/css/widgets.css?ver=1570910199' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-datepicker-style-css'  href='https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/css/jquery.datepicker.min.css?ver=3.0.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/7n8f3kf8/du50y.css" media="all"/>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/cmsmanager\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/cmsmanager\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_936b14f8c7571a09ae6831589c366510","fragment_name":"wc_fragments_936b14f8c7571a09ae6831589c366510","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/mystar933.com\/win\/papa-johns-heart-shaped-pizza\/","stats_nonce":"e55e3c25ed","share_counts":"c6b87092dc","follow_counts":"36d97afac6","total_counts":"6f17f158f0","media_single":"25d19e7294","media_total":"cdb676501f","generate_all_window_nonce":"eda3c81c11","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/cornerstone/assets/dist/js/site/cs.fa34ec9.js'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/themes/x/framework/dist/js/site/x.js?ver=7.1.2'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.20.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","ajaxSecurity":"4ab19185a5","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1559748260'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.3' async='async'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/jquery.placeholder.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/jquery.selectric.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/jquery.icheck.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/isotope.pkgd.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/modulo-columns.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ProEventCalendarAjax = {"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","postEventsNonce":"7ffda47c9f","recaptcha_enable":"","recaptcha_site_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/jquery.dpProEventCalendar.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;key&#038;ver=3.0.5'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/infobubble.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/oms.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/global-s-h-bxslider/bx/jquery.bxslider.js?ver=5.3.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfOIgwUAAAAAHulLq1OExaObtqlz83X2qazaAv3","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mystar933.com/cmsmanager/wp-content/plugins/google-captcha/js/script.js?ver=1.56'></script>
		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		<script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id1707678434").dpProEventCalendar({
					nonce: "dp_pec_id1707678434", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 2,
					
					dateRangeStart: "0000-00-00",
					
					dateRangeEnd: "0000-00-00",
					
					skin: "light",
					
					type: "grid-upcoming",
					
					hide_old_dates: true,
					
					limit: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "0",
					actualMonth: 5,
					actualYear: 2020,
					actualDay: 4,
					defaultDate: "1588550703",
					defaultDateFormat: "2020-05-04",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: "monthly-all-events"
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id1707678434").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id1707678434").parent().css("display") == "none") {
					jQuery("#dp_pec_id1707678434").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id1707678434").width() != null) {
	
				var instance = jQuery("#dp_pec_id1707678434");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><style type="text/css"></style>
</body>
</html><!-- WP Fastest Cache file was created in 0.7054398059845 seconds, on 04-05-20 0:05:04 -->