<!DOCTYPE html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,700%7CAbel:400,400i,700,700i%7COpen+Sans:300%7CMonoton:400&subset=latin,latin-ext" /><link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' /><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/e9c750d15340f7f25604f9e36067ee6d.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/bad117abaa593ee4c53c807ed79e32fd.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/6f80a5d4aa0cb3784c8a729638749b5e.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/a9f0eddc7e638b0518aed21c8991a973.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/49e6fd30f60e238bc7c041571df01dcb.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/66059e8caa73019a2828c3703f5a1599.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/eda525e834ef412efe5649a87253fd6b.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/d42264be1088d5ae1d433d6694b24c93.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/13e9acf6b58dd33905cba1dc2b7422e5.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/61bfaf8a2244660ae3a6164313e70c11.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/61eb8ea14de8864bd378cab7773673f8.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/97168b2a573bb2523922eb34922986ee.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/7f0dc792215a141b31cfbfc2cd8b591d.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/b517c5f2e6d4e5257e1d0365e5639f25.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/dc4c7d22bf59ac935274833953482e42.css" data-minify="1"/><link rel="stylesheet" href="https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/4ae57828f270de23d00723e9f7e2cd18.css" data-minify="1"/> <script>var et_site_url='https://mystar933.com/cmsmanager';var et_post_id='151258';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://mystar933.com/cmsmanager/xmlrpc.php"><title>GOLD STAR CHILI GIFT CARDS - STAR 93.3</title><link rel="canonical" href="https://mystar933.com/win/gold-star-chili-gift-cards/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="GOLD STAR CHILI GIFT CARDS - STAR 93.3" /><meta property="og:description" content="Win $25 to enjoy Gold Star &#8211; Small batch chili made from our family’s secret blend of spices since 1965!" /><meta property="og:url" content="https://mystar933.com/win/gold-star-chili-gift-cards/" /><meta property="og:site_name" content="STAR 93.3" /><meta property="article:publisher" content="http://facebook.com/mystar933" /><meta property="article:section" content="STAR Rewards" /><meta property="article:published_time" content="2018-10-19T11:00:55-04:00" /><meta property="article:modified_time" content="2018-10-19T11:03:17-04:00" /><meta property="og:updated_time" content="2018-10-19T11:03:17-04:00" /><meta property="og:image" content="http://mystar933.com/cmsmanager/wp-content/uploads/2015/11/star933-logo.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Win $25 to enjoy Gold Star &#8211; Small batch chili made from our family’s secret blend of spices since 1965!" /><meta name="twitter:title" content="GOLD STAR CHILI GIFT CARDS - STAR 93.3" /><meta name="twitter:site" content="@mystar933" /><meta name="twitter:image" content="http://mystar933.com/cmsmanager/wp-content/uploads/2015/11/star933-logo.jpg" /><meta name="twitter:creator" content="@mystar933" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//star933-x8g8nap89vfnp9y.netdna-ssl.com' /><link rel='dns-prefetch' href='//star933-js-x8g8nap89vfnp9y.netdna-ssl.com' /><link rel='dns-prefetch' href='//star933-css-x8g8nap89vfnp9y.netdna-ssl.com' /><link rel="alternate" type="application/rss+xml" title="STAR 93.3 &raquo; Feed" href="https://mystar933.com/feed/" /><link rel="alternate" type="application/rss+xml" title="STAR 93.3 &raquo; Comments Feed" href="https://mystar933.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="STAR 93.3 &raquo; GOLD STAR CHILI GIFT CARDS Comments Feed" href="https://mystar933.com/win/gold-star-chili-gift-cards/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Yes'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'No'}</style> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wp-google-analytics-events/js/ga-scroll-events.js?ver=2.5.1'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script> <script type='text/javascript'>/*  */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/*  */</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-includes/js/plupload/handlers.min.js?ver=4.9.8'></script> <script type='text/javascript'>/*  */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","nonce":"1375cbded3","remove":"028a58a065","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=3266915905","flash_swf_url":"https:\/\/mystar933.com\/cmsmanager\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/*  */</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.8'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/prayerengine_plugin/js/prayerwall.js?ver=4.9.8'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/download-manager/assets/js/front.js?ver=4.9.8'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","nonce":"d2174ac53f"};
/*  */</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.8'></script> <script type='text/javascript'>/*  */
var wc_additional_variation_images_local = {"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","ajaxImageSwapNonce":"8fe42c1ab0","gallery_images_class":".product .images .flex-control-nav, .product .images .thumbnails","main_images_class":".woocommerce-product-gallery","lightbox_images":".product .images a.zoom","custom_swap":"","custom_original_swap":"","custom_reset_swap":"","bwc":""};
/*  */</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/woocommerce-additional-variation-images/assets/js/variation-images-frontend.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/cornerstone/assets/dist/js/site/cs-head.js?ver=3.1.6'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1530206814'></script> <meta name="generator" content="WordPress Download Manager 2.9.75" /><link rel='https://api.w.org/' href='https://mystar933.com/wp-json/' /><link rel='shortlink' href='https://mystar933.com/?p=151258' /><link rel="alternate" type="application/json+oembed" href="https://mystar933.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F" /><link rel="alternate" type="text/xml+oembed" href="https://mystar933.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;format=xml" /> <style type='text/css'>.ctf-author-box{display:none}</style> <script>var wpdm_site_url = 'https://mystar933.com/cmsmanager/';
            var wpdm_home_url = 'https://mystar933.com/';
            var ajax_url = 'https://mystar933.com/cmsmanager/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://mystar933.com/cmsmanager/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22577861-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22577861-1');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1072638679451899'); 
fbq('track', 'ViewContent');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1072638679451899&ev=PageView
&noscript=1"/> </noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"> <script src="https://apis.google.com/js/platform.js"></script> <!--[if lte IE 6]><link href="https://mystar933.com/cmsmanager/wp-content/plugins/prayerengine_plugin/css/ie6_fix.css" rel="stylesheet" type="text/css" /> <![endif]--> <!--[if IE 7]><link href="https://mystar933.com/cmsmanager/wp-content/plugins/prayerengine_plugin/css/ie7_fix.css" rel="stylesheet" type="text/css" /> <![endif]--> <!--[if IE 8]><link href="https://mystar933.com/cmsmanager/wp-content/plugins/prayerengine_plugin/css/ie8_fix.css" rel="stylesheet" type="text/css" /> <![endif]--> <style type="text/css" id="et-social-custom-css">.et_monarch
.et_social_inline_top{margin-bottom:20px}</style><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://mystar933.com/cmsmanager/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://star933-css-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '962ee560-9a02-4c01-bfe9-da93730b397e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://mystar933.com/cmsmanager/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4a2f472e-2de1-469e-8f55-0b3384f6ae6c";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wants to show notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'This is an example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notifications will appear on your desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notifications will appear on your device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(you can unsubscribe anytime)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO THANKS';
oneSignal_options['promptOptions']['siteName'] = 'http://mystar933.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Allow';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t receive notifications again';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Site Notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUBSCRIBE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'UNSUBSCRIBE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock Notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Follow these instructions to allow notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta property="og:site_name" content="STAR 93.3"><meta property="og:title" content="GOLD STAR CHILI GIFT CARDS"><meta property="og:description" content="Win $25 to enjoy Gold Star &#8211; Small batch chili made from our family’s secret blend of spices since 1965&hellip;"><meta property="og:image" content=""><meta property="og:url" content="https://mystar933.com/win/gold-star-chili-gift-cards/"><meta property="og:type" content="article"><style></style> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "1537280095";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "151258";</script><script type="text/javascript">var _iub = _iub || []; _iub.csConfiguration = {"banner":{"textColor":"#ffffff","backgroundColor":"#2d2d2d"},"lang":"en","siteId":1184686,"cookiePolicyId":73412106};</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}</script> <script>if (typeof ga === 'undefined') {
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create','UA-22577861-1', 'mystar933.com');                  ga('send', 'pageview');
                                }</script> <style type="text/css" id="wp-custom-css">.x-brand{margin-bottom:15px}.x-topbar{min-height:36px}.x-navbar{border-bottom:0}#listen-btn,#donate-btn,#stardeals-btn,#contest-btn,#christmas-btn{background-color:#ff8902;color:#fff;text-decoration:none;padding:10px;font-size:1.2em}#give-btn{background-color:#3c3;color:#fff;text-decoration:none;padding:10px;font-size:1.2em}#hope-btn{background-color:#0085B7;color:#fff;text-decoration:none;padding:10px;font-size:1.2em}.light-txt{color:#fff}.x-sidebar{background-color:#ededed}#dj_widget-4 h4, #dj_widget-7
h4{color:#fff;font-weight:bold;margin-bottom:0;padding:10px
0;text-align:center;font-size:medium;background-color:#c00}#dj_widget-4 ul li:first-child, #dj_widget-7 ul li:first-child{border-top:none;text-align:center}.x-sidebar
.widget{margin-top:25px}.entry-date{display:none}</style><style id="x-generated-css">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</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-151258 single-format-standard woocommerce-no-js et_monarch unknown x-icon x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-navbar-static-active x-v6_1_6 cornerstone-v3_1_6"><div id="x-root" class="x-root"><div id="top" class="site"> <header class="masthead masthead-inline" role="banner"><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"><h1 class="visually-hidden">STAR 93.3</h1> <a href="https://mystar933.com/" class="x-brand img" title="Cincinnati&#039;s Positive, Uplifting, Encouraging Radio Station - Your Christian Music Radio Station"> <img  src="https://star933-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/uploads/2017/01/star933-short-logo.png" alt="Cincinnati&#039;s Positive, Uplifting, Encouraging Radio Station - Your Christian Music Radio Station"></a> <a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><ul id="menu-primary" class="x-nav"><li id="menu-item-148417" class="AppBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-148417"><a href="https://mystar933.com/radioapp/"><span>App Download</span></a></li><li id="menu-item-17300" class="EventsBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17300"><a href="https://mystar933.com/events/"><span>Events</span></a></li><li id="menu-item-17498" class="BlogBtn menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-17498"><a href="https://mystar933.com/blog/"><span>Blog</span></a></li><li id="menu-item-17520" class="PrayerWallBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17520"><a href="https://mystar933.com/pray/"><span>Prayer</span></a></li><li id="menu-item-17495" class="OnAirBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="https://mystar933.com/on-air/"><span>On–Air</span></a></li><li id="menu-item-17292" class="AboutBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17292"><a href="https://mystar933.com/about-us/"><span>About</span></a><ul class="sub-menu"><li id="menu-item-151159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151159"><a href="https://mystar933.com/find-hope/"><span>Find Hope in Jesus</span></a></li><li id="menu-item-18898" class="ShareBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-18898"><a href="https://mystar933.com/share/"><span>Impacting Lives Together</span></a></li><li id="menu-item-17960" class="StoriesBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17960"><a href="https://mystar933.com/stories/"><span>Listener Stories</span></a></li><li id="menu-item-148447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148447"><a href="https://mystar933.com/staff/"><span>STAR 93.3 Staff</span></a></li><li id="menu-item-18281" class="AllStarBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-18281"><a href="https://mystar933.com/all-star-team/"><span>ALL STAR Team</span></a></li><li id="menu-item-17971" class="FAQBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17971"><a href="https://mystar933.com/faqs/"><span>FAQs</span></a></li><li id="menu-item-17521" class="JobBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17521"><a href="https://mystar933.com/job-opportunities/"><span>Job Opportunities</span></a></li><li id="menu-item-17293" class="ContactBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://mystar933.com/contact-us/"><span>Contact Us</span></a></li></ul></li><li id="menu-item-19017" class="ShirtBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-19017"><a href="https://mystar933.com/store/"><span>STAR Shirts</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar"><ul id="menu-primary-1" class="x-nav"><li class="AppBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-148417"><a href="https://mystar933.com/radioapp/"><span>App Download</span></a></li><li class="EventsBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17300"><a href="https://mystar933.com/events/"><span>Events</span></a></li><li class="BlogBtn menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-17498"><a href="https://mystar933.com/blog/"><span>Blog</span></a></li><li class="PrayerWallBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17520"><a href="https://mystar933.com/pray/"><span>Prayer</span></a></li><li class="OnAirBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="https://mystar933.com/on-air/"><span>On–Air</span></a></li><li class="AboutBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17292"><a href="https://mystar933.com/about-us/"><span>About</span></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151159"><a href="https://mystar933.com/find-hope/"><span>Find Hope in Jesus</span></a></li><li class="ShareBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-18898"><a href="https://mystar933.com/share/"><span>Impacting Lives Together</span></a></li><li class="StoriesBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17960"><a href="https://mystar933.com/stories/"><span>Listener Stories</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148447"><a href="https://mystar933.com/staff/"><span>STAR 93.3 Staff</span></a></li><li class="AllStarBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-18281"><a href="https://mystar933.com/all-star-team/"><span>ALL STAR Team</span></a></li><li class="FAQBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17971"><a href="https://mystar933.com/faqs/"><span>FAQs</span></a></li><li class="JobBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17521"><a href="https://mystar933.com/job-opportunities/"><span>Job Opportunities</span></a></li><li class="ContactBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://mystar933.com/contact-us/"><span>Contact Us</span></a></li></ul></li><li class="ShirtBtn menu-item menu-item-type-post_type menu-item-object-page menu-item-19017"><a href="https://mystar933.com/store/"><span>STAR Shirts</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div> </header><div class="x-main full" role="main"> <article id="post-151258" class="post-151258 post type-post status-publish format-standard hentry category-win wpautop no-post-thumbnail"><div class="entry-wrap"><div class="x-container max width"> <header class="entry-header"><h1 class="entry-title">GOLD STAR CHILI GIFT CARDS</h1> </header><div class="entry-content content"><div class="et_social_inline et_social_mobile_on et_social_inline_top"><div class="et_social_networks et_social_autowidth et_social_simple et_social_rectangle et_social_left et_social_no_animation et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;t=GOLD%20STAR%20CHILI%20GIFT%20CARDS" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=GOLD%20STAR%20CHILI%20GIFT%20CARDS&#038;url=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;via=mystar933" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;t=GOLD%20STAR%20CHILI%20GIFT%20CARDS" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_pinterest"> <a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=GOLD%20STAR%20CHILI%20GIFT%20CARDS&#038;body=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_delicious"> <a href="https://del.icio.us/post?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;title=GOLD%20STAR%20CHILI%20GIFT%20CARDS" class="et_social_share" rel="nofollow" data-social_name="delicious" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_delicious"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_reddit"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;title=GOLD%20STAR%20CHILI%20GIFT%20CARDS" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_reddit"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;title=GOLD%20STAR%20CHILI%20GIFT%20CARDS" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_myspace"> <a href="https://myspace.com/post?u=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F" class="et_social_share" rel="nofollow" data-social_name="myspace" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_myspace"></i><span class="et_social_overlay"></span> </a></li></ul></div></div><p>Win $25 to enjoy Gold Star &#8211; Small batch chili made from our family’s secret blend of spices since 1965!</p><div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_209' ><form method='post' enctype='multipart/form-data'  id='gform_209'  action='/win/gold-star-chili-gift-cards/'><div class='gform_body'><ul id='gform_fields_209' class='gform_fields top_label form_sublabel_below description_below'><li id='field_209_13'  class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_209_13' >First Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_13' id='input_209_13' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_209_14'  class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_209_14' >Last Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_14' id='input_209_14' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_209_8'  class='gfield gf_left_half gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_209_8_1' >Birthdate<span class='gfield_required'>*</span></label><div class='gfield_description'>Some contests require you to be at least 18 years of age.</div><div id='input_209_8' class='ginput_container ginput_container_date'><div class='clear-multi'><div class='gfield_date_month ginput_container ginput_container_date' id='input_209_8_1_container'> <label for='input_209_8_1' >MM</label> <input type='text' maxlength='2' name='input_8[]' id='input_209_8_1' value=''    /></div><div class='gfield_date_day ginput_container ginput_container_date' id='input_209_8_2_container'> <label for='input_209_8_2' >DD</label> <input type='text' maxlength='2' name='input_8[]' id='input_209_8_2' value=''    /></div><div class='gfield_date_year ginput_container ginput_container_date' id='input_209_8_3_container'> <label for='input_209_8_3' >YYYY</label> <input type='text' maxlength='4' name='input_8[]' id='input_209_8_3' value=''      /></div></div></div></li><li id='field_209_4'  class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_209_4' >Phone<span class='gfield_required'>*</span></label><div class='gfield_description'>A good number to contact you at in case we have a question regarding your prize.</div><div class='ginput_container ginput_container_phone'><input name='input_4' id='input_209_4' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" /></div></li><li id='field_209_3'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_209_3' >Email<span class='gfield_required'>*</span></label><div class='gfield_description'>STAR 93.3 will notify you by email if you win!</div><div class='ginput_container ginput_container_email'> <input name='input_3' id='input_209_3' type='text' value='' class='large'     aria-required="true" aria-invalid="false"/></div></li><li id='field_209_11'  class='gfield gsection field_sublabel_below field_description_below gfield_visibility_visible' ><h2 class='gsection_title'></h2></li><li id='field_209_2'  class='gfield gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_209_2_1' >Address<span class='gfield_required'>*</span></label><div class='gfield_description'>If you win, STAR 93.3 will mail your prize. (unless otherwise noted)</div><div class='ginput_complex ginput_container has_street has_street2 has_city has_state has_zip ginput_container_address gfield_trigger_change' id='input_209_2' > <span class='ginput_full address_line_1' id='input_209_2_1_container' > <label for='input_209_2_1' id='input_209_2_1_label' >Street Address</label> <input type='text' name='input_2.1' id='input_209_2_1' value=''   /> </span><span class='ginput_full address_line_2' id='input_209_2_2_container' > <label for='input_209_2_2' id='input_209_2_2_label' >Address Line 2</label> <input type='text' name='input_2.2' id='input_209_2_2' value=''   /> </span><span class='ginput_left address_city' id='input_209_2_3_container' > <label for='input_209_2_3' id='input_209_2_3_label' >City</label> <input type='text' name='input_2.3' id='input_209_2_3' value=''   /> </span><span class='ginput_right address_state' id='input_209_2_4_container' > <label for='input_209_2_4' id='input_209_2_4_label' >State</label> <select name='input_2.4' id='input_209_2_4'    ><option value='' selected='selected'></option><option value='Alabama' >Alabama</option><option value='Alaska' >Alaska</option><option value='Arizona' >Arizona</option><option value='Arkansas' >Arkansas</option><option value='California' >California</option><option value='Colorado' >Colorado</option><option value='Connecticut' >Connecticut</option><option value='Delaware' >Delaware</option><option value='District of Columbia' >District of Columbia</option><option value='Florida' >Florida</option><option value='Georgia' >Georgia</option><option value='Hawaii' >Hawaii</option><option value='Idaho' >Idaho</option><option value='Illinois' >Illinois</option><option value='Indiana' >Indiana</option><option value='Iowa' >Iowa</option><option value='Kansas' >Kansas</option><option value='Kentucky' >Kentucky</option><option value='Louisiana' >Louisiana</option><option value='Maine' >Maine</option><option value='Maryland' >Maryland</option><option value='Massachusetts' >Massachusetts</option><option value='Michigan' >Michigan</option><option value='Minnesota' >Minnesota</option><option value='Mississippi' >Mississippi</option><option value='Missouri' >Missouri</option><option value='Montana' >Montana</option><option value='Nebraska' >Nebraska</option><option value='Nevada' >Nevada</option><option value='New Hampshire' >New Hampshire</option><option value='New Jersey' >New Jersey</option><option value='New Mexico' >New Mexico</option><option value='New York' >New York</option><option value='North Carolina' >North Carolina</option><option value='North Dakota' >North Dakota</option><option value='Ohio' >Ohio</option><option value='Oklahoma' >Oklahoma</option><option value='Oregon' >Oregon</option><option value='Pennsylvania' >Pennsylvania</option><option value='Rhode Island' >Rhode Island</option><option value='South Carolina' >South Carolina</option><option value='South Dakota' >South Dakota</option><option value='Tennessee' >Tennessee</option><option value='Texas' >Texas</option><option value='Utah' >Utah</option><option value='Vermont' >Vermont</option><option value='Virginia' >Virginia</option><option value='Washington' >Washington</option><option value='West Virginia' >West Virginia</option><option value='Wisconsin' >Wisconsin</option><option value='Wyoming' >Wyoming</option><option value='Armed Forces Americas' >Armed Forces Americas</option><option value='Armed Forces Europe' >Armed Forces Europe</option><option value='Armed Forces Pacific' >Armed Forces Pacific</option></select> </span><span class='ginput_left address_zip' id='input_209_2_5_container' > <label for='input_209_2_5' id='input_209_2_5_label' >ZIP Code</label> <input type='text' name='input_2.5' id='input_209_2_5' value=''   /> </span><input type='hidden' class='gform_hidden' name='input_2.6' id='input_209_2_6' value='United States'/><div class='gf_clear gf_clear_complex'></div></div></li><li id='field_209_7'  class='gfield gfield_html gfield_html_formatted field_sublabel_below field_description_below gfield_visibility_visible' ><a href="http://mystar933.com/contest-rules/" target="_blank">STAR 93.3 General Contest Rules</a></li><li id='field_209_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Contest Rules</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_209_5'><li class='gchoice_209_5_1'> <input name='input_5.1' type='checkbox'  value='I have read STAR 93.3&#039;s General Contest Rules' checked='checked' id='choice_209_5_1'   /> <label for='choice_209_5_1' id='label_209_5_1'>I have read STAR 93.3's General Contest Rules</label></li></ul></div></li><li id='field_209_6'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Email Signup</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_209_6'><li class='gchoice_209_6_1'> <input name='input_6.1' type='checkbox'  value='Please sign me up to receive STAR Rewards newsletters via email' checked='checked' id='choice_209_6_1'   /> <label for='choice_209_6_1' id='label_209_6_1'>Please sign me up to receive STAR Rewards newsletters via email</label></li></ul></div></li><li id='field_209_15'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label'  >Privacy<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_209_15'><li class='gchoice_209_15_1'> <input name='input_15.1' type='checkbox'  value='true'  id='choice_209_15_1'   /> <label for='choice_209_15_1' id='label_209_15_1'>By using this form you agree with the storage and handling of your data by this website.</label></li></ul></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_209' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_209"]){return false;}  window["gf_submitting_209"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_209"]){return false;} window["gf_submitting_209"]=true;  jQuery("#gform_209").trigger("submit",[true]); }' /> <input type='hidden' class='gform_hidden' name='is_submit_209' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='209' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_209' value='WyJbXSIsIjEwYTMyYzRlNTMyZjE3OTdjOGY1ZTJlOGY3OGE5NmQ0Il0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_209' id='gform_target_page_number_209' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_209' id='gform_source_page_number_209' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div> <script type='text/javascript'>/*  */
r3f5x9JS=escape(document['referrer']);
hf4N='87daffb27a316da059d5b860b5dd294a';
hf4V='b86bc10775c3fc94d676758f46066f41';
cm4S="form[action='https://mystar933.com/cmsmanager/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]&gt; */</script> </form></div><script type='text/javascript'>jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 209) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [209, 1]) } );</script> <div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_autowidth et_social_simple et_social_rectangle et_social_left et_social_no_animation et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;t=GOLD%20STAR%20CHILI%20GIFT%20CARDS" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=GOLD%20STAR%20CHILI%20GIFT%20CARDS&#038;url=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;via=mystar933" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;t=GOLD%20STAR%20CHILI%20GIFT%20CARDS" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_pinterest"> <a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=GOLD%20STAR%20CHILI%20GIFT%20CARDS&#038;body=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_delicious"> <a href="https://del.icio.us/post?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;title=GOLD%20STAR%20CHILI%20GIFT%20CARDS" class="et_social_share" rel="nofollow" data-social_name="delicious" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_delicious"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_reddit"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;title=GOLD%20STAR%20CHILI%20GIFT%20CARDS" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_reddit"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F&#038;title=GOLD%20STAR%20CHILI%20GIFT%20CARDS" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_myspace"> <a href="https://myspace.com/post?u=https%3A%2F%2Fmystar933.com%2Fwin%2Fgold-star-chili-gift-cards%2F" class="et_social_share" rel="nofollow" data-social_name="myspace" data-post_id="151258" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_myspace"></i><span class="et_social_overlay"></span> </a></li></ul></div></div></div></div></div> </article><div class="x-container max width"><div id="comments" class="x-comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/win/gold-star-chili-gift-cards/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://mystar933.com/cmsmanager/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" placeholder="Your Name *" size="30" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" placeholder="Your Email *" size="30" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" placeholder="Your Website" size="30" /></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>one &#215; one = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="3wpg27f70b" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1540009852" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> By using this form you agree with the storage and handling of your data by this website. <abbr class="required" title="required">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="entry-comment-submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='151258' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <script type='text/javascript'>/*  */
r3f5x9JS=escape(document['referrer']);
hf1N='87daffb27a316da059d5b860b5dd294a';
hf1V='b86bc10775c3fc94d676758f46066f41';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/*  */</script> <noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript></form></div></div></div></div><aside class="x-sidebar" role="complementary"><div class="max width"><div id="dj_widget-7" class="widget DJ_Widget"><div class="widget"><h4 class="h-widget">Now On-Air</h4><ul class="on-air-list"><li class="on-air-dj">STAR 93.3<span class="radio-clear"></span></li></ul></div></div><div id="text-18" class="widget widget_text"><div class="textwidget"><div class="x-raw-content" style="font-size: 2em; border: none; border-radius: 0.25em; background-color: #ff8902;"><a id="listen-btn" class="popup x-btn x-btn-flat x-btn-large x-btn-block" style="line-height: 25px; min-height: 25px; vertical-align: middle; outline: none; border: none; background-color: #ff8902;" href="/listen/" target="_blank" rel="noopener" data-height="600" data-width="400" data-scrollbars="1">LISTEN NOW</a></div><div class="x-raw-content" style="font-size: 2em; margin-top: 10px; border: none; border-radius: 0.25em; background-color: #B20819;"><a id="christmas-btn" class="popup x-btn x-btn-flat x-btn-large x-btn-block" style="line-height: 25px; min-height: 25px; vertical-align: middle; outline: none; border: none; background-color: #B20819;" href="/christmas-music-stream/" target="_blank" rel="noopener" data-height="600" data-width="400" data-scrollbars="1">Christmas Music</a></div><div class="x-raw-content" style="font-size: 2em; border: none; border-radius: 0.25em; background-color: #006699; ;margin-top: 10px;"><a id="contest-btn" class="x-btn x-btn-flat x-btn-large x-btn-block" style="line-height: 25px; min-height: 25px; vertical-align: middle; outline: none; background-color: #006699; border: none;" href="/win/">CONTEST</a></div><div class="x-raw-content" style="font-size: 2em; border: none; border-radius: 0.25em; background-color: #f074c8; margin-top: 10px;"><a id="stardeals-btn" class="x-btn x-btn-flat x-btn-large x-btn-block" style="line-height: 25px; min-height: 25px; vertical-align: middle; outline: none; background-color: #f074c8; border: none;" href="http://star933deals.com" target="_blank" rel="noopener">STAR Deals</a></div><div class="x-raw-content" style="font-size: 2em; border: none; border-radius: 0.25em; background-color: #249e05; margin-top: 10px;"><a id="donate-btn" class="x-btn x-btn-flat x-btn-large x-btn-block" style="line-height: 25px; min-height: 25px; vertical-align: middle; outline: none; background-color: #249e05; border: none;" href="/donate-splash-page/">DONATE</a></div></div></div><div id="text-11" class="widget widget_text"><div class="textwidget"><div  class="paszone_container paszone-container-149703   " id="paszonecont_149703" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="starwppaszone paszone-149703 " id="149703" style="overflow:hidden; max-width:300px; max-height:300px;  "><div class="wppasrotate   paszoneholder-149703" style="" ><div class="pasli pasli-21542 "  data-duration="5000" bid="21542" aid="149703"><a class="wppaslink" href="https://mystar933.com/cmsmanager?pasID=MjE1NDI=&amp;pasZONE=MTQ5NzAz" target="_blank" ><img  src="https://star933-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/uploads/2017/10/STAR933-UFM.jpg?pas=14882289431810200430" alt="Home Survey &#8211; UFM" border="0"  /></a></div></div></div></div></div></div><div id="text-10" class="widget widget_text"><div class="textwidget"><div class="SideBarEvent"><div class="dp_pec_grid_wrapper" id="dp_pec_id725099892" ><div style="clear:both;"></div><div class="dp_pec_content"><ul><li class="dp_pec_grid_event dp_pec_isotope dp_pec_grid_columns_1 " data-event-number="1" ><span class="pec_featured"><i class="fa fa-star"></i>Featured</span><a href="https://mystar933.com/community-events/great-big-family-christmas-cincinnati/1544295600" class="dp_pec_grid_link_image" target="_self" title="" style="background-image:url('https://star933-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/uploads/2018/10/Sidewalk_Christmas_social_posts_website_event-1.jpg');"></a><div class="dp_pec_grid_event_center_text"><h2 class="dp_pec_grid_title">Great Big Family Christmas – Cincinnati</h2><span class="pec_date">December 8, 2018</span><span class="pec_date"></span></div><div class="dp_pec_grid_text_wrap"><div class="dp_pec_grid_meta_data"><span class="pec_time">7:00 pm / 9:00 pm</span><div class="dp_pec_clear"></div></div></div></li></ul></div></div></div></div></div><div id="text-9" class="widget widget_text"><div class="textwidget"><div class="SideBarPost"><div  class="x-recent-posts cf vertical"  data-x-element="recent_posts" data-x-params="{&quot;fade&quot;:false}"  data-fade="false" ><a class="x-recent-post1 with-image" href="https://mystar933.com/julie-pierce/we-all-want-to-be-valued/" title="Permalink to: &quot;We All Want To Be Valued&quot;"><article id="post-151135" class="post-151135 post type-post status-publish format-standard has-post-thumbnail hentry category-julie-pierce tag-brave tag-for-king-and-country tag-joel-smallbone tag-julie-pierce tag-king-country tag-love-people tag-priceless tag-server tag-value-people tag-valued tag-waitress wpautop"><div class="entry-wrap"><div class="x-recent-posts-img" style="background-image: url(https://star933-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/uploads/2018/10/waitress.jpg);"></div><div class="x-recent-posts-content"><h3 class="h-recent-posts">We All Want To Be Valued</h3><span class="x-recent-posts-date">October 2, 2018</span></div></div></article></a></div></div></div></div></div> </aside><footer class="x-colophon top"><div class="x-container max width"><div class="x-column x-md x-1-3"></div><div class="x-column x-md x-1-3"></div><div class="x-column x-md x-1-3 last"></div></div> </footer> <footer class="x-colophon bottom" role="contentinfo"><div class="x-container max width"><div class="x-colophon-content"><p>© 2011 STAR 93.3 - WAKW, Cincinnati, OH<br /><strong>Christian Music Radio Station - Uplifting & Encouraging</strong><br /><em>(STAR 93.3 fm is a subsidiary of Pillar of Fire, a non-profit organization
)</em></p><p><a href="https://www.iubenda.com/privacy-policy/61114714" class="iubenda-black no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> <a href="https://www.iubenda.com/privacy-policy/61114714/cookie-policy" class="iubenda-black no-brand iubenda-embed " title="Cookie Policy">Cookie Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></p></div><div class="x-social-global"><a href="https://facebook.com/mystar933" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="https://twitter.com/mystar933" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;" aria-hidden="true"></i></a><a href="https://www.youtube.com/mystar933oh" class="youtube" title="YouTube" target="_blank"><i class="x-icon-youtube-square" data-x-icon="&#xf166;" aria-hidden="true"></i></a><a href="https://instagram.com/mystar933" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram" data-x-icon="&#xf16d;" aria-hidden="true"></i></a></div><ul id="menu-footer" class="x-nav"><li id="menu-item-17378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17378"><a href="https://mystar933.com/?page_id=11036">Privacy Policy</a></li><li id="menu-item-17379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17379"><a href="https://mystar933.com/contest-rules/">Contest Rules</a></li><li id="menu-item-17381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17381"><a href="https://mystar933.com/cmsmanager/wp-content/uploads/2018/05/EEO-6-1-2018.pdf">EEO Report</a></li><li id="menu-item-17380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17380"><a href="https://publicfiles.fcc.gov/fm-profile/wakw">FCC OPIF</a></li></ul></div> </footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://mystar933.com/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div>  <script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script> <script type="text/javascript">function showhide_toggle(e,t,r,g){var a=jQuery("#"+e+"-link-"+t),s=jQuery("a",a),i=jQuery("#"+e+"-content-"+t),l=jQuery("#"+e+"-toggle-"+t);a.toggleClass("sh-show sh-hide"),i.toggleClass("sh-show sh-hide").toggle(),"true"===s.attr("aria-expanded")?s.attr("aria-expanded","false"):s.attr("aria-expanded","true"),l.text()===r?(l.text(g),a.trigger("sh-link:more")):(l.text(r),a.trigger("sh-link:less")),a.trigger("sh-link:toggle")}</script> <div class="et_social_pin_images_outer"><div class="et_social_pinterest_window"><div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div><div class="et_social_pin_images" data-permalink="https://mystar933.com/win/gold-star-chili-gift-cards/" data-title="GOLD STAR CHILI GIFT CARDS" data-post_id="151258"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <style id='wppas_php_style-inline-css' type='text/css'>.starwppaszone
img{max-width:100%;height:auto}.starwppaszone{overflow:hidden;visibility:visible !important;display:inherit !important}.pas_fly_in
.starwppaszone{visibility:hidden !important}.pas_fly_in.showing
.starwppaszone{visibility:visible !important}.wppasrotate, .starwppaszone
li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.starwppaszone .jshowoff .wppasrotate
.pasli{visibility:inherit}</style> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js?ver=1.3.7'></script> <script type='text/javascript'>/*  */
var ctf = {"ajax_url":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js?ver=1.3.7'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>/*  */
var qpprFrontData = {"linkData":{"\/wp-admin\/":[1,1,""],"\/wp-login\/":[1,1,""],"\/wp-login.php":[1,1,""],"\/sharehope":[1,1,""],"\/mobilead\/":[1,1,""],"\/31281":[1,1,""],"\/donate\/":[1,1,""],"\/which-do-you-like\/":[0,1,""],"\/which-do-you-think\/":[0,1,""],"\/partnership\/":[1,1,""],"\/startower-openhouse":[1,1,""],"\/startower-openhouse\/":[1,1,""],"\/app":[1,1,""],"\/ap":[1,1,""],"\/app\/":[1,1,""],"\/ap\/":[1,1,""],"\/31281\/":[1,1,""],"\/contest":[1,1,""],"\/contest\/":[1,1,""],"\/doveawards":[1,1,""],"\/doveawards\/":[1,1,""],"\/holyland":[1,1,""],"\/holyland\/":[1,1,""],"\/help":[1,1,""],"\/help\/":[1,1,""],"\/carrollton-band-fall-tour":[1,1,""],"\/bigchristmas":[1,1,""],"\/BigChristmas":[1,1,""],"\/bigfamilychristmas\/":[1,1,""],"\/greatbigfamilychristmas\/":[1,1,""],"\/behold":[1,1,""],"\/behold\/":[1,1,""],"https:\/\/mystar933.com\/music-survey\/":[1,1,"http:\/\/mystar933.songscore.com\/"]},"siteURL":"https:\/\/mystar933.com\/cmsmanager","siteURLq":"https:\/\/mystar933.com"};
/*  */</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/cmsmanager\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/cmsmanager\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_936b14f8c7571a09ae6831589c366510","fragment_name":"wc_fragments_936b14f8c7571a09ae6831589c366510"};
/*  */</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.0'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.0'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.0'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.0'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.23'></script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/mystar933.com\/win\/gold-star-chili-gift-cards\/","stats_nonce":"824eea38c2","share_counts":"dc27a17e23","follow_counts":"2d05a7d5cd","total_counts":"138bed0a7e","media_single":"648da90ff1","media_total":"71dce67985","generate_all_window_nonce":"838fc949a2","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/monarch/js/custom.js?ver=1.3.23'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/cornerstone/assets/dist/js/site/cs-body.js?ver=3.1.6'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/themes/x/framework/dist/js/site/x.js?ver=6.1.6'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/layered-popups/js/script.min.js?ver=6.39'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script> <script type='text/javascript'>/*  */
var wpgdprcData = {"ajaxURL":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","ajaxSecurity":"07b67f75f0"};
/*  */</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1530206814'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script> <script type='text/javascript'>/*  */
var wppas_ajax_script = {"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/jquery.placeholder.js?ver=3.0.2'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/jquery.selectric.min.js?ver=3.0.2'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/jquery.icheck.min.js?ver=3.0.2'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/isotope.pkgd.min.js?ver=3.0.2'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/modulo-columns.js?ver=3.0.2'></script> <script type='text/javascript'>/*  */
var ProEventCalendarAjax = {"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php?lang=","postEventsNonce":"5b6e41a853","recaptcha_enable":"","recaptcha_site_key":""};
/*  */</script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/jquery.dpProEventCalendar.js?ver=3.0.2'></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;key&#038;ver=3.0.2'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/infobubble.js?ver=3.0.2'></script> <script type='text/javascript' src='https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/plugins/dpProEventCalendar/js/oms.min.js?ver=3.0.2'></script>  <script>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</script> <script type="text/javascript">// 
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id725099892").dpProEventCalendar({
					nonce: "dp_pec_id725099892", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 2,
					
					dateRangeStart: "0000-00-00",
					
					dateRangeEnd: "0000-00-00",
					
					skin: "light",
					
					type: "grid-upcoming",
					
					hide_old_dates: true,
					
					limit: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "0",
					actualMonth: 10,
					actualYear: 2018,
					actualDay: 20,
					defaultDate: "1539995452",
					defaultDateFormat: "2018-10-20",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: "monthly-all-events"
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://mystar933.com/cmsmanager/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id725099892").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id725099892").parent().css("display") == "none") {
					jQuery("#dp_pec_id725099892").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id725099892").width() != null) {
	
				var instance = jQuery("#dp_pec_id725099892");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//</script><style type="text/css"></style> <script>var ulp_ajax_url = "https://mystar933.com/cmsmanager/wp-admin/admin-ajax.php";
			var ulp_count_impressions = "on";
			var ulp_async_init = "on";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-qVdL7AGQ8Hw3MVHu":[""],"ab-Cg3xKOmXLwWPLPHd":[""],"none":[""]};
			var ulp_overlays = {"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}</script><script src="https://star933-js-x8g8nap89vfnp9y.netdna-ssl.com/cmsmanager/wp-content/cache/min/1/9d67ab499c8b8c125219afa3315931cb.js" data-minify="1"></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1540009852 -->