<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://mystar933.com/cmsmanager/xmlrpc.php">
<title>Spirit Song Tickets! - STAR 93.3</title>
<link rel="canonical" href="https://mystar933.com/spirit-song-tickets/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Spirit Song Tickets! - STAR 93.3"/>
<meta property="og:description" content="Spend the day riding The Racer, The Beast, or the new Mystic Timbers, and then make your way over to Timber Wolf for a night of concerts! Oh, and with these tickets, you can do that X&#8217;s 3! Spirit Song is June 22nd &#8211; 24th (Thursday &#8211; Saturday) at Kings Island Winner will get FOUR tickets for each day of Spirit ..."/>
<meta property="og:url" content="https://mystar933.com/spirit-song-tickets/"/>
<meta property="og:site_name" content="STAR 93.3"/>
<meta property="article:publisher" content="http://facebook.com/mystar933"/>
<meta property="article:section" content="STAR Rewards"/>
<meta property="article:published_time" content="2017-05-29T16:29:43-04:00"/>
<meta property="article:modified_time" content="2017-05-29T16:35:48-04:00"/>
<meta property="og:updated_time" content="2017-05-29T16:35:48-04:00"/>
<meta property="og:image" content="https://mystar933.com/cmsmanager/wp-content/uploads/2017/01/spiritsong2017.jpg"/>
<meta property="og:image:width" content="790"/>
<meta property="og:image:height" content="315"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Spend the day riding The Racer, The Beast, or the new Mystic Timbers, and then make your way over to Timber Wolf for a night of concerts! Oh, and with these tickets, you can do that X&#8217;s 3! Spirit Song is June 22nd &#8211; 24th (Thursday &#8211; Saturday) at Kings Island Winner will get FOUR tickets for each day of Spirit ..."/>
<meta name="twitter:title" content="Spirit Song Tickets! - STAR 93.3"/>
<meta name="twitter:site" content="@mystar933"/>
<meta name="twitter:image" content="https://mystar933.com/cmsmanager/wp-content/uploads/2017/01/spiritsong2017.jpg"/>
<meta name="twitter:creator" content="@mystar933"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="STAR 93.3 &raquo; Feed" href="https://mystar933.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="STAR 93.3 &raquo; Comments Feed" href="https://mystar933.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="STAR 93.3 &raquo; Spirit Song Tickets! Comments Feed" href="https://mystar933.com/spirit-song-tickets/feed/"/>
<meta name="generator" content="WordPress Download Manager 2.9.51"/>
<link rel='https://api.w.org/' href='https://mystar933.com/wp-json/'/>
<link rel='shortlink' href='https://mystar933.com/?p=19791'/>
<link rel="alternate" type="application/json+oembed" href="https://mystar933.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://mystar933.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;format=xml"/>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1072638679451899&ev=PageView&noscript=1"/></noscript>
<meta property="og:site_name" content="STAR 93.3"><meta property="og:title" content="Spirit Song Tickets!"><meta property="og:description" content="Spend the day riding The Racer, The Beast, or the new Mystic Timbers, and then make your way over to Timber Wolf for a night of concerts! Oh, and with these tickets, you can do&hellip;"><meta property="og:image" content="https://mystar933.com/cmsmanager/wp-content/uploads/2017/01/spiritsong2017.jpg"><meta property="og:url" content="https://mystar933.com/spirit-song-tickets/"><meta property="og:type" content="article">	<noscript></noscript>
</head>
<body class="post-template-default single single-post postid-19791 single-format-standard et_monarch x-icon x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled gecko x-navbar-static-active x-v5_1_0 cornerstone-v2_0_5">
<div id='wpfc-rb-loading' style='background-color:#fefefe;bottom:0;height:100%;left:0;overflow:hidden !important;position:fixed;right:0;top:0;width:100%;z-index:99999;'><style>#wpfc-rb-spinner-6{margin:0 auto;top:50%;width:40px;height:40px;position:relative;text-align:center;-webkit-animation:sk-rotate 2.0s infinite linear;animation:sk-rotate 2.0s infinite linear;}
.dot1,.dot2{width:60%;height:60%;display:inline-block;position:absolute;top:0;background-color:#f49b1e;border-radius:100%;-webkit-animation:sk-bounce 2.0s infinite ease-in-out;animation:sk-bounce 2.0s infinite ease-in-out;}
.dot2{top:auto;bottom:0;-webkit-animation-delay:-1.0s;animation-delay:-1.0s;}
@-webkit-keyframes sk-rotate{100%{-webkit-transform:rotate(360deg)}}@keyframes sk-rotate{100%{transform:rotate(360deg);-webkit-transform:rotate(360deg)}}@-webkit-keyframes sk-bounce{0%,100%{-webkit-transform:scale(0.0)}
50%{-webkit-transform:scale(1.0)}}@keyframes sk-bounce{0%,100%{transform:scale(0.0);-webkit-transform:scale(0.0);}
50%{transform:scale(1.0);-webkit-transform:scale(1.0);}}</style> <div id="wpfc-rb-spinner-6"> <div class="dot1"></div><div class="dot2"></div></div></div><div id="x-root" class="x-root">
<div id="top" class="site">
<header class="masthead masthead-inline" role="banner">
<div class="x-topbar">
<div class="x-topbar-inner x-container max width">
<p class="p-info"><a id="listen-btn" href="/listen/" onclick="ga('send','event','Listen-Button','Listen-Click','Listening');">LISTEN ONLINE</a>    <a id="give-btn" target="_blank" href="/donate-splash-page/" onclick="ga('send','event','Donation-Button','Donation-Click','Donation-Clicked');">DONATE</a>    <a id="hope-btn" href="/find-hope/">FIND HOPE</a></p>
<div class="x-social-global"><a href="https://facebook.com/mystar933" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="https://twitter.com/mystar933" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;" aria-hidden="true"></i></a><a href="https://www.youtube.com/mystar933oh" class="youtube" title="YouTube" target="_blank"><i class="x-icon-youtube-square" data-x-icon="&#xf166;" aria-hidden="true"></i></a><a href="https://instagram.com/mystar933" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram" data-x-icon="&#xf16d;" aria-hidden="true"></i></a></div></div></div><div class="x-navbar-wrap">
<div class="x-navbar">
<div class="x-navbar-inner">
<div class="x-container max width">
<h1 class="visually-hidden">STAR 93.3</h1>
<a href="https://mystar933.com/" class="x-brand img" title="Cincinnati&#039;s Positive, Uplifting, Encouraging Radio Station - Your Christian Music Radio Station">
<img src="//mystar933.com/cmsmanager/wp-content/uploads/2017/01/star933-short-logo.png" alt="Cincinnati&#039;s Positive, Uplifting, Encouraging Radio Station - Your Christian Music Radio Station"></a>           
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
<i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
<span class="visually-hidden">Navigation</span>
</a>
<nav class="x-nav-wrap desktop" role="navigation">
<ul id="menu-primary" class="x-nav"><li id="menu-item-17298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17298"><a href="https://mystar933.com/top9/"><span>Top 9</span></a></li>
<li id="menu-item-17871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17871 tax-item tax-item-151"><a href="https://mystar933.com/win/"><span>STAR Rewards</span></a></li>
<li id="menu-item-17300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17300"><a href="https://mystar933.com/events/"><span>Events</span></a>
<ul class="sub-menu">
<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17296"><a href="https://mystar933.com/starstops/"><span>STAR Stops</span></a></li>
<li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="https://mystar933.com/community-calendar/"><span>Community Calendar</span></a></li>
<li id="menu-item-18368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18368"><a href="https://mystar933.com/vbs-locations/"><span>VBS 2017</span></a></li>
<li id="menu-item-17301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17301"><a href="https://mystar933.com/event-submission/"><span>Share an Event</span></a></li>
</ul>
</li>
<li id="menu-item-17498" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-17498"><a href="https://mystar933.com/blog/"><span>Blog</span></a>
<ul class="sub-menu">
<li id="menu-item-17503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17503 tax-item tax-item-136"><a href="https://mystar933.com/starstories/"><span>Real Life Stories</span></a></li>
<li id="menu-item-17499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17499 tax-item tax-item-137"><a href="https://mystar933.com/behindthemic/"><span>Behind the Mic</span></a></li>
<li id="menu-item-17500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17500 tax-item tax-item-143"><a href="https://mystar933.com/beencouraged/"><span>Encouraging Thoughts</span></a></li>
<li id="menu-item-17502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17502 tax-item tax-item-147"><a href="https://mystar933.com/keepthefaith/"><span>Keep the Faith</span></a></li>
<li id="menu-item-18425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18425 tax-item tax-item-164"><a href="https://mystar933.com/star-rewareds-fb-live/"><span>STAR Rewards &#8211; FB LIVE Replays</span></a></li>
</ul>
</li>
<li id="menu-item-17520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17520"><a href="https://mystar933.com/pray/"><span>Prayer Wall</span></a></li>
<li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17495"><a href="https://mystar933.com/air-staff/"><span>On Air</span></a>
<ul class="sub-menu">
<li id="menu-item-17496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17496"><a href="https://mystar933.com/program-schedule/"><span>Program Schedule</span></a></li>
</ul>
</li>
<li id="menu-item-17292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17292"><a href="https://mystar933.com/about-us/"><span>About</span></a>
<ul class="sub-menu">
<li id="menu-item-17497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17497"><a href="https://mystar933.com/staff/"><span>STAR 93.3 Staff</span></a></li>
<li id="menu-item-18898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18898"><a href="https://mystar933.com/share/"><span>Impacting Lives Together</span></a></li>
<li id="menu-item-18281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18281"><a href="https://mystar933.com/all-star-team/"><span>ALL STAR Team</span></a></li>
<li id="menu-item-17960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17960"><a href="https://mystar933.com/stories/"><span>Listener Stories</span></a></li>
<li id="menu-item-17971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17971"><a href="https://mystar933.com/faqs/"><span>FAQs</span></a></li>
<li id="menu-item-17521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17521"><a href="https://mystar933.com/job-opportunities/"><span>Job Opportunities</span></a></li>
<li id="menu-item-17293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://mystar933.com/contact-us/"><span>Contact Us</span></a></li>
</ul>
</li>
<li id="menu-item-19017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19017"><a href="https://mystar933.com/store/"><span>Store</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>
<div class="x-nav-wrap mobile collapse">
<ul id="menu-primary-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17298"><a href="https://mystar933.com/top9/"><span>Top 9</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17871 tax-item tax-item-151"><a href="https://mystar933.com/win/"><span>STAR Rewards</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17300"><a href="https://mystar933.com/events/"><span>Events</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17296"><a href="https://mystar933.com/starstops/"><span>STAR Stops</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="https://mystar933.com/community-calendar/"><span>Community Calendar</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18368"><a href="https://mystar933.com/vbs-locations/"><span>VBS 2017</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17301"><a href="https://mystar933.com/event-submission/"><span>Share an Event</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-17498"><a href="https://mystar933.com/blog/"><span>Blog</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17503 tax-item tax-item-136"><a href="https://mystar933.com/starstories/"><span>Real Life Stories</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17499 tax-item tax-item-137"><a href="https://mystar933.com/behindthemic/"><span>Behind the Mic</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17500 tax-item tax-item-143"><a href="https://mystar933.com/beencouraged/"><span>Encouraging Thoughts</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17502 tax-item tax-item-147"><a href="https://mystar933.com/keepthefaith/"><span>Keep the Faith</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18425 tax-item tax-item-164"><a href="https://mystar933.com/star-rewareds-fb-live/"><span>STAR Rewards &#8211; FB LIVE Replays</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17520"><a href="https://mystar933.com/pray/"><span>Prayer Wall</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17495"><a href="https://mystar933.com/air-staff/"><span>On Air</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17496"><a href="https://mystar933.com/program-schedule/"><span>Program Schedule</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17292"><a href="https://mystar933.com/about-us/"><span>About</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17497"><a href="https://mystar933.com/staff/"><span>STAR 93.3 Staff</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18898"><a href="https://mystar933.com/share/"><span>Impacting Lives Together</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18281"><a href="https://mystar933.com/all-star-team/"><span>ALL STAR Team</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17960"><a href="https://mystar933.com/stories/"><span>Listener Stories</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17971"><a href="https://mystar933.com/faqs/"><span>FAQs</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17521"><a href="https://mystar933.com/job-opportunities/"><span>Job Opportunities</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://mystar933.com/contact-us/"><span>Contact Us</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19017"><a href="https://mystar933.com/store/"><span>Store</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header>
<div class="x-main full" role="main">
<article id="post-19791" class="post-19791 post type-post status-publish format-standard has-post-thumbnail hentry category-win wpautop">
<div class="entry-wrap">
<div class="x-container max width">
<header class="entry-header">
<h1 class="entry-title">Spirit Song Tickets!</h1>
</header>            <div class="entry-featured">
<div class="entry-thumb"><img width="790" height="315" src="https://mystar933.com/cmsmanager/wp-content/uploads/2017/01/spiritsong2017.jpg" class="attachment-entry size-entry wp-post-image" alt=""/></div></div><div class="entry-content content">
<div class="et_social_inline et_social_mobile_on et_social_inline_top">
<div class="et_social_networks et_social_autowidth et_social_simple et_social_rectangle et_social_left et_social_no_animation et_social_outer_dark">
<ul class="et_social_icons_container">
<li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;t=Spirit%20Song%20Tickets%21" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_twitter">
<a href="http://twitter.com/share?text=Spirit%20Song%20Tickets%21&#038;url=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;via=mystar933" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;t=Spirit%20Song%20Tickets%21" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_googleplus"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_pinterest">
<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Spirit%20Song%20Tickets%21&#038;body=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_delicious">
<a href="https://del.icio.us/post?url=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;title=Spirit%20Song%20Tickets%21" class="et_social_share" rel="nofollow" data-social_name="delicious" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_delicious"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_reddit">
<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;title=Spirit%20Song%20Tickets%21" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_reddit"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_linkedin">
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;title=Spirit%20Song%20Tickets%21" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_myspace">
<a href="https://myspace.com/post?u=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F" class="et_social_share" rel="nofollow" data-social_name="myspace" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_myspace"></i><span class="et_social_overlay"></span><br />
</a>
</li>
</ul></div></div><h4>Spend the day riding The Racer, The Beast, or the new Mystic Timbers, and then make your way over to Timber Wolf for a night of concerts!</h4>
<h3>Oh, and with these tickets, you can do that X&#8217;s 3!</h3>
<ul>
<li>Spirit Song is June 22nd &#8211; 24th (Thursday &#8211; Saturday) at Kings Island</li>
<li>Winner will get FOUR tickets for each day of Spirit Song 2017</li>
<li>Tickets are good for park admission and concert admission at Timber Wolf</li>
<li>Tickets will be mailed to winners</li>
<li>Further details <a href="https://mystar933.com/starstops/">HERE</a></li>
</ul>
<div class='gf_browser_gecko gform_wrapper' id='gform_wrapper_124'>
<form method='post' enctype='multipart/form-data'  id='gform_124'  action='/spirit-song-tickets/'>
<div class='gform_body'>
<ul id='gform_fields_124' class='gform_fields top_label form_sublabel_below description_below'>
<li id='field_124_13' class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_124_13' >First Name<span class='gfield_required'>*</span></label>
<div class='ginput_container ginput_container_text'><input name='input_13' id='input_124_13' type='text' value='' class='medium' tabindex='1' aria-required="true" aria-invalid="false" /></div></li>
<li id='field_124_14' class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_124_14' >Last Name<span class='gfield_required'>*</span></label>
<div class='ginput_container ginput_container_text'><input name='input_14' id='input_124_14' type='text' value='' class='medium'  tabindex='2'   aria-required="true" aria-invalid="false" /></div></li>
<li id='field_124_8' class='gfield gf_left_half gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex' for='input_124_8_1' >Birthdate<span class='gfield_required'>*</span></label>
<div class='gfield_description'>Some contests require you to be at least 18 years of age.</div><div id='input_124_8' class='ginput_container ginput_container_date'>
<div class='clear-multi'>
<div class='gfield_date_month ginput_container ginput_container_date' id='input_124_8_1_container'> <label for='input_124_8_1' >MM</label><br /> <input type='text' maxlength='2' name='input_8[]' id='input_124_8_1' value='' tabindex='3' /></div><div class='gfield_date_day ginput_container ginput_container_date' id='input_124_8_2_container'> <label for='input_124_8_2' >DD</label><br /> <input type='text' maxlength='2' name='input_8[]' id='input_124_8_2' value='' tabindex='4' /></div><div class='gfield_date_year ginput_container ginput_container_date' id='input_124_8_3_container'> <label for='input_124_8_3' >YYYY</label><br /> <input type='text' maxlength='4' name='input_8[]' id='input_124_8_3' value='' tabindex='5' /></div></p></div></div></li>
<li id='field_124_4' class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible'><label class='gfield_label' for='input_124_4' >Phone<span class='gfield_required'>*</span></label>
<div class='gfield_description'>A good number to contact you at in case we have a question regarding your prize.</div><div class='ginput_container ginput_container_phone'><input name='input_4' id='input_124_4' type='text' value='' class='medium' tabindex='6' aria-required="true" aria-invalid="false" /></div></li>
<li id='field_124_3' class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible'><label class='gfield_label' for='input_124_3' >Email<span class='gfield_required'>*</span></label>
<div class='gfield_description'>STAR 93.3 will notify you by email if you win!</div><div class='ginput_container ginput_container_email'> <input name='input_3' id='input_124_3' type='text' value='' class='large' tabindex='7' aria-required="true" aria-invalid="false"/></div></li>
<li id='field_124_11' class='gfield gsection field_sublabel_below field_description_below gfield_visibility_visible'>
<h2 class='gsection_title'></h2>
</li>
<li id='field_124_2' class='gfield gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex' for='input_124_2_1' >Address<span class='gfield_required'>*</span></label>
<div class='gfield_description'>If you win, STAR 93.3 will mail your prize. (unless otherwise noted)</div><div class='ginput_complex ginput_container has_street has_street2 has_city has_state has_zip ginput_container_address gfield_trigger_change' id='input_124_2'>
<span class='ginput_full address_line_1' id='input_124_2_1_container'><br />
<label for='input_124_2_1' id='input_124_2_1_label' >Street Address</label><br />
<input type='text' name='input_2.1' id='input_124_2_1' value='' tabindex='8'  /><br />
</span><span class='ginput_full address_line_2' id='input_124_2_2_container'><br />
<label for='input_124_2_2' id='input_124_2_2_label' >Address Line 2</label><br />
<input type='text' name='input_2.2' id='input_124_2_2' value='' tabindex='9'  /><br />
</span><span class='ginput_left address_city' id='input_124_2_3_container'><br />
<label for='input_124_2_3' id='input_124_2_3_label' >City</label><br />
<input type='text' name='input_2.3' id='input_124_2_3' value='' tabindex='10'  /><br />
</span><span class='ginput_right address_state' id='input_124_2_4_container'><br />
<label for='input_124_2_4' id='input_124_2_4_label' >State</label><br />
<select name='input_2.4' id='input_124_2_4' tabindex='11'   ><option value='' selected='selected'></option><option value='Alabama' >Alabama</option><option value='Alaska' >Alaska</option><option value='Arizona' >Arizona</option><option value='Arkansas' >Arkansas</option><option value='California' >California</option><option value='Colorado' >Colorado</option><option value='Connecticut' >Connecticut</option><option value='Delaware' >Delaware</option><option value='District of Columbia' >District of Columbia</option><option value='Florida' >Florida</option><option value='Georgia' >Georgia</option><option value='Hawaii' >Hawaii</option><option value='Idaho' >Idaho</option><option value='Illinois' >Illinois</option><option value='Indiana' >Indiana</option><option value='Iowa' >Iowa</option><option value='Kansas' >Kansas</option><option value='Kentucky' >Kentucky</option><option value='Louisiana' >Louisiana</option><option value='Maine' >Maine</option><option value='Maryland' >Maryland</option><option value='Massachusetts' >Massachusetts</option><option value='Michigan' >Michigan</option><option value='Minnesota' >Minnesota</option><option value='Mississippi' >Mississippi</option><option value='Missouri' >Missouri</option><option value='Montana' >Montana</option><option value='Nebraska' >Nebraska</option><option value='Nevada' >Nevada</option><option value='New Hampshire' >New Hampshire</option><option value='New Jersey' >New Jersey</option><option value='New Mexico' >New Mexico</option><option value='New York' >New York</option><option value='North Carolina' >North Carolina</option><option value='North Dakota' >North Dakota</option><option value='Ohio' >Ohio</option><option value='Oklahoma' >Oklahoma</option><option value='Oregon' >Oregon</option><option value='Pennsylvania' >Pennsylvania</option><option value='Rhode Island' >Rhode Island</option><option value='South Carolina' >South Carolina</option><option value='South Dakota' >South Dakota</option><option value='Tennessee' >Tennessee</option><option value='Texas' >Texas</option><option value='Utah' >Utah</option><option value='Vermont' >Vermont</option><option value='Virginia' >Virginia</option><option value='Washington' >Washington</option><option value='West Virginia' >West Virginia</option><option value='Wisconsin' >Wisconsin</option><option value='Wyoming' >Wyoming</option><option value='Armed Forces Americas' >Armed Forces Americas</option><option value='Armed Forces Europe' >Armed Forces Europe</option><option value='Armed Forces Pacific' >Armed Forces Pacific</option></select><br />
</span><span class='ginput_left address_zip' id='input_124_2_5_container'><br />
<label for='input_124_2_5' id='input_124_2_5_label' >ZIP Code</label><br />
<input type='text' name='input_2.5' id='input_124_2_5' value='' tabindex='13'  /><br />
</span><input type='hidden' class='gform_hidden' name='input_2.6' id='input_124_2_6' value='United States'/></p>
<div class='gf_clear gf_clear_complex'></div></p></div></li>
<li id='field_124_7' class='gfield gfield_html gfield_html_formatted field_sublabel_below field_description_below gfield_visibility_visible'><a href="http://mystar933.com/contest-rules/" target="_blank">STAR 93.3 General Contest Rules</a> </li>
<li id='field_124_5' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'  ><span class='gfield_required'>*</span></label>
<div class='ginput_container ginput_container_checkbox'> <ul class='gfield_checkbox' id='input_124_5'> <li class='gchoice_124_5_1'> <input name='input_5.1' type='checkbox' value='I have read STAR 93.3&#039;s General Contest Rules' id='choice_124_5_1' tabindex='14' /><br /> <label for='choice_124_5_1' id='label_124_5_1'>I have read STAR 93.3&#8217;s General Contest Rules</label> </li> </ul></div></li>
<li id='field_124_6' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'  ></label>
<div class='ginput_container ginput_container_checkbox'> <ul class='gfield_checkbox' id='input_124_6'> <li class='gchoice_124_6_1'> <input name='input_6.1' type='checkbox' value='Please sign me up to receive STAR Rewards newsletters via email' checked='checked' id='choice_124_6_1' tabindex='15' /><br /> <label for='choice_124_6_1' id='label_124_6_1'>Please sign me up to receive STAR Rewards newsletters via email</label> </li> </ul></div></li>
</ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_124' class='gform_button button' value='Submit' tabindex='16' onclick='if(window["gf_submitting_124"]){return false;} window["gf_submitting_124"]=true; ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_124"]){return false;} window["gf_submitting_124"]=true; jQuery("#gform_124").trigger("submit",[true]); }' /><br /> <input type='hidden' class='gform_hidden' name='is_submit_124' value='1' /><br /> <input type='hidden' class='gform_hidden' name='gform_submit' value='124' /></p> <p> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /><br /> <input type='hidden' class='gform_hidden' name='state_124' value='WyJbXSIsIjEwYTMyYzRlNTMyZjE3OTdjOGY1ZTJlOGY3OGE5NmQ0Il0=' /><br /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_124' id='gform_target_page_number_124' value='0' /><br /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_124' id='gform_source_page_number_124' value='1' /><br /> <input type='hidden' name='gform_field_values' value='' /></p></div><p><br />
</form>
</p></div><p></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
<div class="et_social_networks et_social_autowidth et_social_simple et_social_rectangle et_social_left et_social_no_animation et_social_outer_dark">
<ul class="et_social_icons_container">
<li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;t=Spirit%20Song%20Tickets%21" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_twitter">
<a href="http://twitter.com/share?text=Spirit%20Song%20Tickets%21&#038;url=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;via=mystar933" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;t=Spirit%20Song%20Tickets%21" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_googleplus"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_pinterest">
<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Spirit%20Song%20Tickets%21&#038;body=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_delicious">
<a href="https://del.icio.us/post?url=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;title=Spirit%20Song%20Tickets%21" class="et_social_share" rel="nofollow" data-social_name="delicious" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_delicious"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_reddit">
<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;title=Spirit%20Song%20Tickets%21" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_reddit"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_linkedin">
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F&#038;title=Spirit%20Song%20Tickets%21" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_myspace">
<a href="https://myspace.com/post?u=https%3A%2F%2Fmystar933.com%2Fspirit-song-tickets%2F" class="et_social_share" rel="nofollow" data-social_name="myspace" data-post_id="19791" data-social_type="share" data-location="inline"><br />
<i class="et_social_icon et_social_icon_myspace"></i><span class="et_social_overlay"></span><br />
</a>
</li>
</ul></div></div></div></div></div></article>      
<div class="x-container max width">    
<div id="comments" class="x-comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spirit-song-tickets/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://mystar933.com/cmsmanager/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>eight &#43; nineteen = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="0gk74gsymu" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1496211294" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="entry-comment-submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='19791' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external">Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form></div></div></div></div><aside class="x-sidebar nano" role="complementary">
<div class="max width nano-content">
<div id="dj_widget-4" class="widget DJ_Widget">		<div class="widget"> <h4 class="h-widget">Now On-Air</h4> <ul class="on-air-list"> <li class="on-air-dj default-dj"></li> </ul></div></div><div id="text-9" class="widget widget_text"><h4 class="h-widget">Recent Post</h4>			<div class="textwidget"><div class="x-recent-posts cf vertical" data-x-element="recent_posts" data-x-params="{&quot;fade&quot;:false}" data-fade="false"><a class="x-recent-post2 with-image" href="https://mystar933.com/cute-zoo-babies-cincinnati-zoo/" title="Permalink to: &quot;Cute Zoo Babies at the Cincinnati Zoo&quot;"><article id="post-19713" class="post-19713 post type-post status-publish format-video has-post-thumbnail hentry category-star-rewareds-fb-live post_format-post-format-video wpautop"><div class="entry-wrap"><div class="x-recent-posts-img" style="background-image: url(https://mystar933.com/cmsmanager/wp-content/uploads/2017/05/zoo-babies-giraffe-cincinnati-zoo-1184x662.jpg);"></div><div class="x-recent-posts-content"><h3 class="h-recent-posts">Cute Zoo Babies at the Cincinnati Zoo</h3><span class="x-recent-posts-date">May 23, 2017</span></div></div></article></a><a class="x-recent-post2 with-image" href="https://mystar933.com/four-habits-happy-people/" title="Permalink to: &quot;Four Habits Of Happy People&quot;"><article id="post-19247" class="post-19247 post type-post status-publish format-standard has-post-thumbnail hentry category-brant-hansen category-beencouraged tag-be-happy tag-bonded tag-brant-hansen tag-brant-hansen-show tag-community tag-encourage tag-encouragement tag-encouraging-thought tag-find-happiness tag-good-habits tag-grateful tag-gratefulness tag-habits tag-happiness tag-happy tag-happy-habits tag-happy-people tag-higher-being tag-joy tag-joyful tag-relations tag-relationships tag-serve tag-serve-others tag-serving tag-wisdom wpautop"><div class="entry-wrap"><div class="x-recent-posts-img" style="background-image: url(https://mystar933.com/cmsmanager/wp-content/uploads/2017/05/happy-people-habits-1184x350.jpg);"></div><div class="x-recent-posts-content"><h3 class="h-recent-posts">Four Habits Of Happy People</h3><span class="x-recent-posts-date">May 16, 2017</span></div></div></article></a></div></div></div><div id="text-10" class="widget widget_text"><h4 class="h-widget">Upcoming Event</h4>			<div class="textwidget">
<div class="dp_pec_grid_wrapper" id="dp_pec_id149545179">
<div style="clear:both;"></div><div class="dp_pec_content">
<ul>
<li class="dp_pec_grid_event dp_pec_isotope dp_pec_grid_columns_1" data-event-number="1"><a href="https://mystar933.com/community-events/for-king-country-jordan-feliz/1498334400" class="dp_pec_grid_link_image" target="_self" title="" style="background-image:url('https://mystar933.com/cmsmanager/wp-content/uploads/2017/03/for-king-country.jpg');"></a><div class="dp_pec_grid_event_center_text"><h2 class="dp_pec_grid_title">for King &#038; Country with Jordan Feliz</h2><span class="pec_date">June 24, 2017</span><span class="pec_date"></span></div><div class="dp_pec_grid_text_wrap"><div class="dp_pec_grid_meta_data"><span class="pec_time">8:00 pm</span><div class="dp_pec_clear"></div></div></div></li>
</ul></div></div></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><div class="paszone_container paszone-container-12641" id="paszonecont_12641" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;"><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12641" id="12641" style="overflow:hidden; max-width:300px; max-height:300px; margin: 0 auto; text-align:center;"><div class="wppasrotate proadszoneholder-12641" style="width:100%; height:100%;"><a href="http://mystar933.com/advertising"><img src="http://mystar933.com/cmsmanager/wp-content/uploads/2015/10/300x300_ad_filler.jpg"/></a></div></div></div></div></div></div></aside>
<footer class="x-colophon top" role="contentinfo">
<div class="x-container max width">
<div class="x-column x-md x-1-3"></div><div class="x-column x-md x-1-3"></div><div class="x-column x-md x-1-3 last"></div></div></footer>
<footer class="x-colophon bottom" role="contentinfo">
<div class="x-container max width">
<div class="x-colophon-content"> <p>&copy; 2011 STAR 93.3 - WAKW, Cincinnati, OH<br /><strong>Christian Music Radio Station - Uplifting & Encouraging</strong><br /><em>(STAR 93.3 fm is a subsidiary of Pillar of Fire, a non-profit organization )</em></p></div><div class="x-social-global"><a href="https://facebook.com/mystar933" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="https://twitter.com/mystar933" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;" aria-hidden="true"></i></a><a href="https://www.youtube.com/mystar933oh" class="youtube" title="YouTube" target="_blank"><i class="x-icon-youtube-square" data-x-icon="&#xf166;" aria-hidden="true"></i></a><a href="https://instagram.com/mystar933" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram" data-x-icon="&#xf16d;" aria-hidden="true"></i></a></div><ul id="menu-footer" class="x-nav"><li id="menu-item-17378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17378"><a href="https://mystar933.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-17379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17379"><a href="https://mystar933.com/contest-rules/">Contest Rules</a></li>
<li id="menu-item-17381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17381"><a href="https://mystar933.com/cmsmanager/wp-content/uploads/2017/05/EEO-6-1-2017.pdf">EEO Report</a></li>
<li id="menu-item-17380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17380"><a href="https://publicfiles.fcc.gov/fm-profile/wakw">FCC OPIF</a></li>
</ul></div></footer>
<div class="x-searchform-overlay">
<div class="x-searchform-overlay-inner">
<div class="x-container max width"> <form method="get" id="searchform" class="form-search center-text" action="https://mystar933.com/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"> </form></div></div></div></div></div><div class="et_social_pin_images_outer">
<div class="et_social_pinterest_window">
<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div><div class="et_social_pin_images" data-permalink="https://mystar933.com/spirit-song-tickets/" data-title="Spirit Song Tickets!" data-post_id="19791"></div></div></div><div class="ulp-overlay" id="ulp-jPfS6VuXqWcAw6mF-overlay"></div><div class="ulp-window ulp-window-bottom-left" id="ulp-jPfS6VuXqWcAw6mF" data-title="Newsletter Mobile Signup" data-width="400" data-height="200" data-position="bottom-left" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-344" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-345" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-346" data-left="0" data-top="15" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off">Uplifting Thoughts, Events, Contest & more!</div><div class="ulp-layer" id="ulp-layer-347" data-left="50" data-top="54" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Enter your name..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-348" data-left="50" data-top="100" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-349" data-left="110" data-top="145" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscribe" data-loading="Loading...">Subscribe</a></div><div class="ulp-layer" id="ulp-layer-350" data-left="3" data-top="-6" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div><div class="ulp-layer" id="ulp-layer-351" data-left="0" data-top="-110" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><img src="https://mystar933.com/cmsmanager/wp-content/uploads/2016/12/newsletter-signup-popup.png"></div></div></div><div class="ulp-overlay" id="ulp-WUhBHpyJsdsj4xMM-overlay"></div><div class="ulp-window ulp-window-middle-center" id="ulp-WUhBHpyJsdsj4xMM" data-title="H4L Popup" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-384" data-left="75" data-top="60" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><a href="http://www.heartforlebanon.org/radio/waka/" target="_blank"><img src="https://mystar933.com/cmsmanager/wp-content/uploads/2017/05/heart-lebanon-popup.jpg" alt="Heart of Lebanon"></a></div><div class="ulp-layer" id="ulp-layer-385" data-left="130" data-top="10" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">Your Help is Needed Now</div><div class="ulp-layer" id="ulp-layer-387" data-left="85" data-top="70" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="100" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">close</a></div><div class="ulp-layer" id="ulp-layer-388" data-left="75" data-top="320" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">Your gift of $98 helps bring food & Christian education to 18 refugee children in crisis in Lebanon.</div></div></div><style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/234df8a1173d01ab3136519dfd1a98de/1496192239index.css" media="all"/>
<link rel='stylesheet' id='jquery-style-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.5' type='text/css' media='all'/>
<style>.coupon-container{margin:2px !important;box-shadow:0 0 5px #e0e0e0;display:inline-table;text-align:center;cursor:pointer;position:relative;}
.coupon-container.previews{cursor:inherit}
.coupon-container.blue{background-color:#D7E9FC}
.coupon-container.red{background-color:#FFE7E1}
.coupon-container.green{background-color:#DCFADC}
.coupon-container.yellow{background-color:#F7F6D8}
.coupon-container.small{padding:.3em;line-height:1.2em;}
.coupon-container.medium{padding:.55em;line-height:1.4em;}
.coupon-container.large{padding:.6em;line-height:1.6em;}
.coupon-content.small{padding:.2em 1.2em}
.coupon-content.medium{padding:.4em 1.4em}
.coupon-content.large{padding:.6em 1.6em}
.coupon-content.dashed{border:1px dashed}
.coupon-content.dotted{border:2.3px dotted}
.coupon-content.groove{border:1px groove}
.coupon-content.solid{border:2.3px solid}
.coupon-content.none{border:2.3px none}
.coupon-content.blue{border-color:rgba(0,0,0,.28)}
.coupon-content.red{border-color:rgba(0,0,0,.28)}
.coupon-content.green{border-color:rgba(0,0,0,.28)}
.coupon-content.yellow{border-color:rgba(0,0,0,.28)}
.coupon-content .code{font-family:monospace;font-size:1.2em;font-weight:700;}
.coupon-content .coupon-expire,
.coupon-content .discount-info{font-family:Helvetica, Arial, sans-serif;font-size:1em;}
.coupon-content .discount-description{font:.7em/1 Helvetica, Arial, sans-serif;margin:10px inherit;display:inline-block;}
#coupon-selector #coupon-option label span{display:inline-block;width:100px;}
#coupon-selector #coupon-option label select{margin-left:-.2em;width:175px;margin-bottom:6px;}
div#sc_shortcode_update{float:right;margin-top:-5px;}
form#sc_coupons_attributes{padding:0 1em 1em}
div#coupon-selector{padding:1em 1em 1em 0;float:left;border-right:1px solid #E6E6E6;}
.coupon-preview{padding:1em 0 1em 1em;float:left;width:175px;}
.preview-heading{font-size:15px;text-align:center;padding-bottom:10px;}
#search-panel{margin:5px 0;overflow-x:hidden;min-height:80px;max-height:110px;border:1px solid #D4D4D4;background-color:#FFF;width:275px;color:#333;}
#coupon-option #search-panel #search-results span{width:100%;margin-left:10px;}
#search-results ul{margin:5px -2px}
#search-results ul li{cursor:pointer;border:1px solid #F2F2F2;margin-bottom:-1px;padding:3px 15px;font-size:12px;}
#search-results ul li:hover{background-color:#EAF2FA;color:#000;}
#coupon-option #search-panel #search-results ul li span{width:0;color:#f00;}
#sc_coupons_attributes .submitbox{clear:both}
#default-text{text-align:center;font-style:italic;padding:2px;background-color:#F2F2F2;margin-bottom:-5px;}
.smart_coupons_style{list-style-type:none;background-color:#91EE91;margin-left:-30px;max-width:80%;margin-bottom:-1px;cursor:pointer;padding:8px 25px;color:#000;position:relative;box-shadow:0 3px 4px hsla(0, 0%, 71%, .8);border:1px dashed #FFF;}
input.gift_receiver_email{min-width:100%;margin:1% 0;}
div#gift-certificate-receiver-form thead th{text-align:center}
input#deliver_on_date{text-align:center}
form#generate_coupons p.form-field input[type=checkbox]{width:2%;}
form#generate_coupons p.form-field input[type=text]{width:30%}
form#generate_coupons p.form-field input[type=number]{width:15%}
div.gift-certificate-receiver-detail-form,
div#gift-certificate-receiver-form-multi{display:none}
a#single_multi{float:right}
.sc_info_box{position:relative;padding:1em 2%;margin:1em 0;font-size:.92em;line-height:1.5em;background-color:#f7f6f7;border-radius:5px;float:left;width:100%;}
textarea.gift_receiver_message{width:100%}
.form_table{width:97%;padding:20px 10px;border-top:2px;border-top-color:#dbdbdb;border-top-style:solid;}
.message_row{width:100%}
.sc_message{width:100%}
.email_amount{width:100%}
.gift-certificate-show-form p{margin:0}
.gift-certificate-show-form lable{display:inline}
.gift-certificate-show-form input[type=radio]{margin-left:1em}
.show_hide_list{padding-left:0}
.single_multi_list{display:none}
div.mce-smart-coupon-shortcode{cursor:pointer;}
div.mce-smart-coupon-shortcode i:before{content:"\e600";font-family:'WooCommerce';}
.smart-coupon-loading:before{content:"";position:absolute;top:0;right:0;left:0;bottom:0;background:url(//mystar933.com/cmsmanager/wp-content/plugins/woocommerce-smart-coupons/assets/images/ajax-loader.gif) center no-repeat rgba(255,255,255,.65);}
div[aria-describedby="sc_coupons_attributes"]{z-index:1000;}
.wc_sc_total_available_store_credit{text-align:right;padding:1em 0;}
.wc_sc_total_available_store_credit .amount{font-size:1.5em;font-weight:bold;}</style>
<link rel="stylesheet" type="text/css" href="//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/27b47f2373c8c081d7758b3fbef32bff/1496192239index.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/7c483e17fb9ee8c8c8b47cc39081131f/1496192306index.css" media="all"/>
<style>.ctf-author-box{display:none;}</style>
<style id="et-social-custom-css">.et_monarch .et_social_inline_top{margin-bottom:20px;}</style>
<!--[if lte IE 6]><link href="https://mystar933.com/cmsmanager/wp-content/plugins/prayerengine_plugin/css/ie6_fix.css" rel="stylesheet" type="text/css"/><![endif]-->
<!--[if IE 7]><link href="https://mystar933.com/cmsmanager/wp-content/plugins/prayerengine_plugin/css/ie7_fix.css" rel="stylesheet" type="text/css"/><![endif]-->
<!--[if IE 8]><link href="https://mystar933.com/cmsmanager/wp-content/plugins/prayerengine_plugin/css/ie8_fix.css" rel="stylesheet" type="text/css"/><![endif]-->
<style id="map_custom_css">.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color:#444444;}
.mbMiniPlayer.mySkin .map_download{color:#444444;}
.mbMiniPlayer.mySkin .map_download:hover{color:#444444;}
.mbMiniPlayer.mySkin .playerTable span{color:#444444;}
.mbMiniPlayer.mySkin .playerTable{border:1px solid #444444 !important;}
.mbMiniPlayer.mySkin .playerTable{background-color:transparent;border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102);padding:3px !important;font-size:20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{font-size:12px !important;width:50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51);border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153);border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color:rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color:rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color:rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color:rgb(68, 68, 68);text-shadow:none!important;}
.mbMiniPlayer.mySkin .playerTable span{color:rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable{border:1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color:#000;text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94);height:80%!important}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
.map_pl_container .pl_item.sel{background-color:#ffd966 !important;color:#444444}</style>
<style>.woocommerce-product-gallery{opacity:1 !important;}</style>
<style>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</style>
<style id="wp-custom-css">.x-brand{margin-bottom:15px;}
.x-topbar{min-height:36px;}
.x-navbar{border-bottom:0;}
#listen-btn{background-color:#ff8902;color:#fff;text-decoration:none;padding:10px;font-size:1.2em;}
#give-btn{background-color:#33cc33;color:#fff;text-decoration:none;padding:10px;font-size:1.2em;}
#hope-btn{background-color:#0085B7;color:#fff;text-decoration:none;padding:10px;font-size:1.2em;}
.light-txt{color:#fff;}
.x-sidebar{background-color:#ededed;}
#dj_widget-4 h4{color:#fff;font-weight:bold;margin-bottom:0;padding:10px 0;text-align:center;font-size:medium;background-color:#cc0000;}
#dj_widget-4 ul li:first-child{border-top:none;text-align:center;}
.x-sidebar .widget{margin-top:25px;}
h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6{margin:20px 0;}
.light.dp_pec_wrapper .dp_pec_add_nav, .dp_pec_add_image_wrap{display:none;}
.entry-date{display:none;}
.comment-form-url{display:none;}
blockquote p{margin:0 0;}
#prayerengine .pe-explore-bar h4.pe-form-toggle a, #prayerengine #pe-form-container input.pe-submit, #prayerengine input[type="submit"], #prayerengine .pe-prayer-even h4.answered, #prayerengine .pe-prayer-odd h4.answered, #prayerengine .pe-pagination a.next.page-numbers, #prayerengine .pe-pagination a.previous.page-numbers{background-color:#ff8902}
#prayerengine .pe-count-area h4 strong{color:#ff8902}
#pe-form-container #errors{background-color:#f57373}
#pe-form-container #success{background-color:#5dbd3e}
.category-star-rewards .entry-title{font-size:2em;}
.gf_progressbar p{margin:0;}
.pec_event_page_date{background-color:#0085B7;padding:20px;color:#fff;}
.pec_event_page_date .fa-calendar-o{display:none;}
.pec_custom_event-address{background-color:#ededed;padding:20px;}
.woocommerce .cart .actions .coupon input[type="text"]{margin:20px 0;background-color:#fdf1e3;}
.gform_wrapper input:not([type=submit]):not([type=button]):not([type=image]):not([type=file]){background-color:#ededed;}
.gform_wrapper .top_label textarea.textarea{background-color:#ededed}
body .gform_wrapper .ginput_complex label, body .gform_wrapper .description, body .gform_wrapper .gfield_description, body .gform_wrapper .gsection_description, body .gform_wrapper .instruction{font-size:85%;}</style>
<style id="x-generated-css">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</style>
<link rel="stylesheet" type="text/css" href="//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/b7312ea3720e10f9122278d98d3c2349/1496192306index.css" media="all"/>
<style id='wppas_php_style-inline-css'>.wppaszone img{max-width:100%;height:auto;}
.wppaszone{overflow:hidden;visibility:visible !important;display:inherit !important;}
.pas_fly_in .wppaszone{visibility:hidden !important;}
.pas_fly_in.showing .wppaszone{visibility:visible !important;}
.wppasrotate, .wppaszone li{margin:0;padding:0;list-style:none;}
.rotating_paszone > .pasli{visibility:hidden;}
.wppaszone .jshowoff .wppasrotate .pasli{visibility:inherit;}</style>
<style></style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-22577861-1', 'auto');</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mystar933.com\/cmsmanager\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/bf64cbbc1f287bfd7447498202bc4ff9/1496192240index.js'></script>
<script>
var pluploadL10n={"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/27123f142acebb396b7306c9fff4b88f/1496192240index.js'></script>
<script>
var wppas_vbc_upload={"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","nonce":"52ac8ce4ba","remove":"cdd2492dc3","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=84d2b42145","flash_swf_url":"https:\/\/mystar933.com\/cmsmanager\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/d11a47f7f6e3471037d10ed44abd0333/1496192240index.js'></script>
<script>
var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/bcdc915571744a0f6de08c812e4c06cf/1496192240index.js'></script>
<script>
var wc_additional_variation_images_local={"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","ajaxImageSwapNonce":"ba5f2e27b7","gallery_images_class":".product .images .flex-control-nav, .product .images .thumbnails","main_images_class":".woocommerce-product-gallery","lightbox_images":".product .images a.zoom","custom_swap":"","custom_original_swap":"","custom_reset_swap":"","bwc":""};
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/5e5920ff5f955f729a2b9871720b0d21/1496192240index.js'></script>
<script>var wpdm_site_url='https://mystar933.com/cmsmanager/';
var wpdm_home_url='https://mystar933.com/';
var ajax_url='https://mystar933.com/cmsmanager/wp-admin/admin-ajax.php';</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-22577861-1', 'auto'); ga('send', 'pageview');</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1072638679451899');
fbq('track', "PageView");</script>
<script id="liveleap-api" src="https://liveleap.com/api/web/index.js?id=10207489890791397"></script>
<script>var ulp_cookie_value="1496192184";
var ulp_recaptcha_enable="off";
var ulp_onload_popup="WUhBHpyJsdsj4xMM*WUhBHpyJsdsj4xMM";
var ulp_onload_mode="once-session";
var ulp_onload_period="12";
var ulp_onscroll_popup="";
var ulp_onscroll_mode="none";
var ulp_onscroll_period="5";
var ulp_onexit_popup="jPfS6VuXqWcAw6mF*jPfS6VuXqWcAw6mF";
var ulp_onexit_mode="once-period";
var ulp_onexit_period="15";
var ulp_onidle_popup="";
var ulp_onidle_mode="none";
var ulp_onidle_period="5";
var ulp_onabd_popup="";
var ulp_onabd_mode="none";
var ulp_onabd_period="5";
var ulp_onload_delay="3";
var ulp_onload_close_delay="0";
var ulp_onscroll_offset="600";
var ulp_onidle_delay="30";</script>
<script>
r3f5x9JS=escape(document['referrer']);
hf4N='0dce533121311047e0e8588cdca11cf1';
hf4V='489ec074e52ae41932613d2e11f8c90e';
cm4S="form[action='https://mystar933.com/cmsmanager/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
</script>
<script>jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId==124){}});jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){});</script>
<script>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [124, 1]) });</script>
<script>
r3f5x9JS=escape(document['referrer']);
hf1N='0dce533121311047e0e8588cdca11cf1';
hf1V='489ec074e52ae41932613d2e11f8c90e';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
</script>
<script src="http://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
<script>
r3f5x9JS=escape(document['referrer']);
hf4N='0dce533121311047e0e8588cdca11cf1';
hf4V='489ec074e52ae41932613d2e11f8c90e';
cm4S="form[action='https://mystar933.com/cmsmanager/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/3b8f1e43630960af97ffcae053f767ce/1496192240index.js'></script>
<script>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/71e8635c91240650f1bfd088b27ccacf/1496192240index.js'></script>
<script>
var ctf={"ajax_url":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php"};
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/7ecffe81ddfb2f6ce80c9f2c9ebef490/1496192240index.js'></script>
<script>
var monarchSettings={"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/mystar933.com\/spirit-song-tickets\/","stats_nonce":"d95185287c","share_counts":"1640be3a17","follow_counts":"1d5134c8ac","total_counts":"a05d6461c7","media_single":"8ff8c04605","media_total":"02af68cb3f","generate_all_window_nonce":"5410adccd9","no_img_message":"No images available for sharing on this page"};
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/058cfa062b7bf29b4fd0036f44aa02cd/1496192240index.js'></script>
<script>
var qpprFrontData={"linkData":{"\/wp-admin\/":[1,1,""],"\/wp-login\/":[1,1,""],"\/wp-login.php":[1,1,""],"\/sharehope":[1,1,""],"\/mobilead\/":[1,1,""],"\/31281\/":[1,1,""],"\/donate\/":[1,1,""],"\/which-do-you-like\/":[0,1,""],"\/which-do-you-think\/":[0,1,""],"\/partnership\/":[1,1,""],"\/startower-openhouse":[1,1,""],"\/startower-openhouse\/":[1,1,""],"https:\/\/mystar933.com\/music-survey\/":[1,1,"http:\/\/mystar933.songscore.com\/"]},"siteURL":"https:\/\/mystar933.com\/cmsmanager","siteURLq":"https:\/\/mystar933.com"};
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/8bed3669385a52e1dd074647b81a182a/1496192240index.js'></script>
<script>
var woocommerce_params={"ajax_url":"\/cmsmanager\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/spirit-song-tickets\/?wc-ajax=%%endpoint%%"};
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/a3eeaf8f558d978502c2e8a7881faf93/1496192240index.js'></script>
<script>
var wc_cart_fragments_params={"ajax_url":"\/cmsmanager\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/spirit-song-tickets\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/03ed4fca773b303b3526411d5c885e73/1496192294index.js'></script>
<script>
var ProEventCalendarAjax={"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php?lang=","postEventsNonce":"70f89d94da","recaptcha_enable":"","recaptcha_site_key":""};
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/61328f0f6e5ce22576c665240881e758/1496192239index.js'></script>
<script src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;key&#038;ver=2.9.5'></script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/f7c24fb473646f56d890f8d2ad51c4b4/1496192239index.js'></script>
<script>
var wppas_ajax_script={"ajaxurl":"https:\/\/mystar933.com\/cmsmanager\/wp-admin\/admin-ajax.php"};
</script>
<script src='//mystar933.com/cmsmanager/wp-content/cache/wpfc-minified/fc9f2ce8ad628b21c02ae0d0a1672493/1496192286index.js'></script>
<script>var miniAudioPlayer_replaceDefault=false;
var miniAudioPlayer_excluded="map_excluded";
var miniAudioPlayer_replaceDefault_show_title=false;
var miniAudioPlayer_defaults={
inLine:true,
width:"100%",
skin:"black",
animate:false,
volume:1,
autoplay:false,
showVolumeLevel:true,
allowMute: true,
showTime:true,
id3:true,
showRew:true,
addShadow: false,
downloadable:false,
downloadPage:"https://mystar933.com/cmsmanager/wp-content/plugins/wp-miniaudioplayer/map_download.php",
swfPath:"https://mystar933.com/cmsmanager/wp-content/plugins/wp-miniaudioplayer/js/",
onReady: function(player, $controlsBox){
if(player.opt.downloadable&&player.opt.downloadablesecurity&&!false){
jQuery(".map_download", $controlsBox).remove();
}}
};
function initializeMiniAudioPlayer(){
jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
}
if(false)
jQuery("body").addClass("map_replaceDefault");
jQuery(function(){
if(false){
setTimeout(function(){replaceDefault();},0);
}
initializeMiniAudioPlayer();
jQuery(document).ajaxSuccess(function(event, xhr, settings){
initializeMiniAudioPlayer();
});
});</script>
<script>jQuery(document).ready(function(){
function startProEventCalendar(){
jQuery("#dp_pec_id149545179").dpProEventCalendar({
nonce: "dp_pec_id149545179",
draggable: false,
map_lat: 0,
map_lng: 0,
columns: "1",
monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
calendar: 2,
dateRangeStart: "0000-00-00",
dateRangeEnd: "0000-00-00",
skin: "light",
type: "grid-upcoming",
hide_old_dates: true,
limit: 1,
isRTL: 0,
calendar_per_date: 3,
allow_user_add_event: "0",
actualMonth: 5,
actualYear: 2017,
actualDay: 31,
defaultDate: "1496196894",
defaultDateFormat: "2017-05-31",
current_date_color: "",
category: "",
location: "",
event_id: "",
author: "",
lang_sending: "Sending...",
lang_subscribe: "Subscribe",
lang_subscribe_subtitle: "Receive new events notifications in your email.",
lang_remove_event: "Remove Event",
lang_your_name: "Your Name",
lang_your_email: "Your Email",
lang_fields_required: "All fields are required.",
lang_invalid_email: "The Email is invalid.",
lang_txt_subscribe_thanks: "Thanks for subscribing.",
lang_book_event: "Book Event",
view: "monthly-all-events"
});
jQuery("input, textarea", "#dp_pec_id149545179").placeholder();
}
if(jQuery("#dp_pec_id149545179").parent().css("display")=="none"){
jQuery("#dp_pec_id149545179").parent().onShowProCalendar(function(){
startProEventCalendar();
});
return;
}
startProEventCalendar();
});
jQuery(window).resize(function(){
if(jQuery(".dp_pec_layout", "#dp_pec_id149545179").width()!=null){
var instance=jQuery("#dp_pec_id149545179");
if(instance.width() < 500){
jQuery(instance).addClass("dp_pec_400");
jQuery(".dp_pec_dayname span", instance).each(function(i){
jQuery(this).html(jQuery(this).html().substr(0,3));
});
jQuery(".prev_month strong", instance).hide();
jQuery(".next_month strong", instance).hide();
jQuery(".prev_day strong", instance).hide();
jQuery(".next_day strong", instance).hide();
}else{
jQuery(instance).removeClass("dp_pec_400");
jQuery(".prev_month strong", instance).show();
jQuery(".next_month strong", instance).show();
jQuery(".prev_day strong", instance).show();
jQuery(".next_day strong", instance).show();
}}
});</script>
<script>var ulp_ajax_url="https://mystar933.com/cmsmanager/wp-admin/admin-ajax.php";
var ulp_css3_enable="on";
var ulp_ga_tracking="off";
var ulp_km_tracking="off";
var ulp_onexit_limits="off";
var ulp_no_preload="off";
var ulp_campaigns={"ab-Cg3xKOmXLwWPLPHd":[""],"none":[""]};
var ulp_overlays={"jPfS6VuXqWcAw6mF":["#333333", "0.8", "on", "bottom-left", "fadeIn", "classic", "#ffffff"],"WUhBHpyJsdsj4xMM":["#000000", "0.7", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
if(typeof ulp_inline_open=="function"&&typeof ulp_init=="function"){
ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function(){ulp_ready();});
}else{
jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
}</script>
<link rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all'/>
<link rel='stylesheet' id='x-google-fonts-css' href='//fonts.googleapis.com/css?family=Abel%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%7CMonoton%3A400&#038;subset=latin%2Clatin-ext&#038;ver=5.1.0' type='text/css' media='all'/>
<link href="//fonts.googleapis.com/css?family=Gudea:400,400italic,700|Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic&subset=latin-ext,latin,cyrillic-ext,greek,vietnamese,cyrillic,greek-ext" rel="stylesheet" type="text/css">
<script>setTimeout(function(){document.getElementById("wpfc-rb-loading").style.visibility="hidden";},1000);</script>
<noscript><style>#wpfc-rb-loading{display:none !important;}</style></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 1.91986298561 seconds, on 31-05-17 2:14:55 -->